<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Baby’s learning curve: Stop biting tongue with those sharp new teeth - Bartlett Express</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://bartlett-express.com/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/bartlett-express.com/wp-content/uploads/2020/06/OPINION-FEATURED-PIC-carolyn-bahm.jpg?fit=706%2C409&ssl=1" />
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://bartlett-express.com/babys-learning-curve-stop-biting-tongue-with-those-sharp-new-teeth/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Baby’s learning curve: Stop biting tongue with those sharp new teeth - Bartlett Express" />
	<meta property="og:description" content="With my own children now being 22 and 29 years old, I had forgotten how exhausting the teething process is for infants and their parents. My older daughter is staying with us while she house hunts in the Memphis area, and her 10-month-old is sprouting teeth. Now that baby Harper has a couple on bottom [&hellip;]" />
	<meta property="og:url" content="https://bartlett-express.com/babys-learning-curve-stop-biting-tongue-with-those-sharp-new-teeth/" />
	<meta property="og:site_name" content="Bartlett Express" />
	<meta property="article:publisher" content="https://www.facebook.com/TheBartlettExpress" />
	<meta property="article:published_time" content="2020-07-02T16:57:44+00:00" />
	<meta property="og:image" content="https://i2.wp.com/bartlett-express.com/wp-content/uploads/2020/06/OPINION-FEATURED-PIC-carolyn-bahm.jpg?fit=706%2C409&#038;ssl=1" />
	<meta property="og:image:width" content="706" />
	<meta property="og:image:height" content="409" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bartlett-express.com/#website","url":"https://bartlett-express.com/","name":"Bartlett Express","description":"Serving Bartlett, Arlington &amp; Lakeland since 1978","potentialAction":[{"@type":"SearchAction","target":"https://bartlett-express.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://bartlett-express.com/babys-learning-curve-stop-biting-tongue-with-those-sharp-new-teeth/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/bartlett-express.com/wp-content/uploads/2020/06/OPINION-FEATURED-PIC-carolyn-bahm.jpg?fit=706%2C409&ssl=1","width":706,"height":409},{"@type":"WebPage","@id":"https://bartlett-express.com/babys-learning-curve-stop-biting-tongue-with-those-sharp-new-teeth/#webpage","url":"https://bartlett-express.com/babys-learning-curve-stop-biting-tongue-with-those-sharp-new-teeth/","name":"Baby\u2019s learning curve: Stop biting tongue with those sharp new teeth - Bartlett Express","isPartOf":{"@id":"https://bartlett-express.com/#website"},"primaryImageOfPage":{"@id":"https://bartlett-express.com/babys-learning-curve-stop-biting-tongue-with-those-sharp-new-teeth/#primaryimage"},"datePublished":"2020-07-02T16:57:44+00:00","dateModified":"2020-07-02T16:57:44+00:00","author":{"@id":"https://bartlett-express.com/#/schema/person/a9026c1275c2a30fd325cf0bd74a9e18"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://bartlett-express.com/babys-learning-curve-stop-biting-tongue-with-those-sharp-new-teeth/"]}]},{"@type":["Person"],"@id":"https://bartlett-express.com/#/schema/person/a9026c1275c2a30fd325cf0bd74a9e18","name":"Carolyn Bahm","image":{"@type":"ImageObject","@id":"https://bartlett-express.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/b6e5b4dfb74cda59bbcece6b63e946d7?s=96&d=mm&r=g","caption":"Carolyn Bahm"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bartlett Express &raquo; Feed" href="https://bartlett-express.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bartlett Express &raquo; Comments Feed" href="https://bartlett-express.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bartlett Express &raquo; Baby’s learning curve: Stop biting tongue with those sharp new teeth Comments Feed" href="https://bartlett-express.com/babys-learning-curve-stop-biting-tongue-with-those-sharp-new-teeth/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-106464847-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-106464847-2', 'auto', {'allowAnchor':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bartlett-express.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='advgb_custom_styles-css'  href='https://bartlett-express.com/wp-content/uploads/advgb/custom_styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://bartlett-express.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='eme-jquery-fdatepicker-css'  href='https://bartlett-express.com/wp-content/plugins/events-made-easy/js/fdatepicker/css/fdatepicker.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='eme-jquery-ui-css-css'  href='https://bartlett-express.com/wp-content/plugins/events-made-easy/css/jquery-ui-theme-smoothness-1.11.3/jquery-ui.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='eme-jquery-ui-autocomplete-css'  href='https://bartlett-express.com/wp-content/plugins/events-made-easy/css/jquery.autocomplete.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='eme-jquery-select2-css-css'  href='https://bartlett-express.com/wp-content/plugins/events-made-easy/js/jquery-select2/select2-4.0.12/dist/css/select2.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='eme_stylesheet-css'  href='https://bartlett-express.com/wp-content/plugins/events-made-easy/css/eme.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='eme-leaflet-css-css'  href='https://bartlett-express.com/wp-content/plugins/events-made-easy/js/leaflet-1.6.0/leaflet.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='flippdf_css-css'  href='https://bartlett-express.com/wp-content/plugins/ultimate-pdf-flipbooks-flip-books-made-easy/includes/css/upfb_style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='maglone_font-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://bartlett-express.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dry_awp_theme_style-css'  href='https://bartlett-express.com/wp-content/plugins/advanced-wp-columns/assets/css/awp-columns.css?ver=5.4.2' type='text/css' media='all' />
<style id='dry_awp_theme_style-inline-css' type='text/css'>
@media screen and (max-width: 1024px) {	.csColumn {		clear: both !important;		float: none !important;		text-align: center !important;		margin-left:  10% !important;		margin-right: 10% !important;		width: 80% !important;	}	.csColumnGap {		display: none !important;	}}
</style>
<link rel='stylesheet' id='tablepress-default-css'  href='https://bartlett-express.com/wp-content/tablepress-combined.min.css?ver=29' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://bartlett-express.com/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://bartlett-express.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://bartlett-express.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/bartlett-express.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bartlett-express.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://bartlett-express.com/wp-content/plugins/ultimate-pdf-flipbooks-flip-books-made-easy/includes/js/magalone.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='https://bartlett-express.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bartlett-express.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bartlett-express.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://bartlett-express.com/?p=35733' />
<link rel="alternate" type="application/json+oembed" href="https://bartlett-express.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbartlett-express.com%2Fbabys-learning-curve-stop-biting-tongue-with-those-sharp-new-teeth%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bartlett-express.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbartlett-express.com%2Fbabys-learning-curve-stop-biting-tongue-with-those-sharp-new-teeth%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.3.5" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"e7c59000e7","wpRestUrl":"https:\/\/bartlett-express.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/bartlett-express.com\/wp-admin\/","wpRestNonce":"e7c59000e7","wpRestUrl":"https:\/\/bartlett-express.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #173b91;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #173b91 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #173b91;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #173b91 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #173b91 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #ffffff;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name,
    .td-footer-wrapper .td_block_template_7 .td-block-title > * {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(0, 0, 0, 0.1);
    }

    
    .td-sub-footer-container {
        background-color: #ffffff;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106464847-13"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-106464847-13');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://bartlett-express.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://bartlett-express.com/category/op-ed/",
                    "name": "Op-Ed"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://bartlett-express.com/category/op-ed/columns/",
                    "name": "Columns"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://bartlett-express.com/babys-learning-curve-stop-biting-tongue-with-those-sharp-new-teeth/",
                    "name": "Baby’s learning curve: Stop biting tongue with those sharp new teeth"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<!-- Fonts Plugin CSS - https://fontsplugin.com/ -->
	<style>
			</style>
	<!-- Fonts Plugin CSS -->
		<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-35733 single-format-standard babys-learning-curve-stop-biting-tongue-with-those-sharp-new-teeth global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-4508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-4508"><a href="https://bartlett-express.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4510"><a href="https://bartlett-express.com/category/business/">Business</a></li>
	<li id="menu-item-4540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4540"><a href="https://bartlett-express.com/category/business/careers/">Careers</a></li>
	<li id="menu-item-4541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4541"><a href="https://bartlett-express.com/category/news/charitable/">Charitable</a></li>
	<li id="menu-item-4543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4543"><a href="https://bartlett-express.com/category/news/court/">Court</a></li>
	<li id="menu-item-4509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4509"><a href="https://bartlett-express.com/category/news/education/">Education</a></li>
	<li id="menu-item-4571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4571"><a href="https://bartlett-express.com/category/news/employment/">Employment</a></li>
	<li id="menu-item-4550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4550"><a href="https://bartlett-express.com/category/news/history/">History</a></li>
	<li id="menu-item-4554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4554"><a href="https://bartlett-express.com/category/news/housing/">Housing</a></li>
	<li id="menu-item-4552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4552"><a href="https://bartlett-express.com/category/news/military/">Military Matters</a></li>
	<li id="menu-item-4553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4553"><a href="https://bartlett-express.com/category/news/obituaries/">Obits</a></li>
</ul>
</li>
<li id="menu-item-4514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4514"><a href="https://bartlett-express.com/category/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4574"><a href="https://bartlett-express.com/category/sports/clubs-and-leagues/">Leagues</a></li>
</ul>
</li>
<li id="menu-item-4580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4580"><a href="https://bartlett-express.com/category/living/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4582"><a href="https://bartlett-express.com/category/living/events/">Events</a></li>
	<li id="menu-item-14927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14927"><a href="http://bartletttn.ors.kwnews.com/">Church Directory</a></li>
	<li id="menu-item-4583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4583"><a href="https://bartlett-express.com/category/living/faith/">Faith</a></li>
	<li id="menu-item-4586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4586"><a href="https://bartlett-express.com/category/living/health/">Health</a></li>
	<li id="menu-item-4588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4588"><a href="https://bartlett-express.com/category/living/society/">Society</a></li>
</ul>
</li>
<li id="menu-item-4515" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4515"><a href="https://bartlett-express.com/category/op-ed/">Op-Ed<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4592" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4592"><a href="https://bartlett-express.com/category/op-ed/columns/">Columns</a></li>
	<li id="menu-item-4593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4593"><a href="https://bartlett-express.com/category/op-ed/editorials/">Editorials</a></li>
	<li id="menu-item-4594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4594"><a href="https://bartlett-express.com/category/op-ed/letters/">Letters to the Editor</a></li>
</ul>
</li>
<li id="menu-item-4516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4516"><a href="https://bartlett-express.com/category/legals/">Legals</a></li>
<li id="menu-item-4595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4595"><a href="https://bartlett-express.com/events/">Events</a></li>
<li id="menu-item-34039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34039"><a href="https://bartlett-express.com/classifieds/">Classifieds</a></li>
<li id="menu-item-35422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35422"><a href="https://bartlett-express.com/e-edition/">E-Edition</a></li>
<li id="menu-item-34783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34783"><a href="https://bartlett-express.com/where-to-buy-the-paper/">Where to buy the paper</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://bartlett-express.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://bartlett-express.com/">
                <img src="https://bartlett-express.com/wp-content/uploads/2018/07/big-bex-header-logo-1-1024x286.jpg" alt=""/>
                <span class="td-visual-hidden">Bartlett Express</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f05d4879cd63_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5f05d4879cd63_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5f05d4879cd63_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
<!-- Bartlett Express Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc426544 = window.plc426544 || 0;
document.write('<'+'div id="placement_426544_'+plc426544+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(177760, 426544, [728,90], 'placement_426544_'+opt.place, opt); }, opt: { place: plc426544++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://bartlett-express.com/">
            <img src="https://bartlett-express.com/wp-content/uploads/2018/07/big-bex-header-logo-1-1024x286.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-4508"><a href="https://bartlett-express.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4510"><a href="https://bartlett-express.com/category/business/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4540"><a href="https://bartlett-express.com/category/business/careers/">Careers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4541"><a href="https://bartlett-express.com/category/news/charitable/">Charitable</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4543"><a href="https://bartlett-express.com/category/news/court/">Court</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4509"><a href="https://bartlett-express.com/category/news/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4571"><a href="https://bartlett-express.com/category/news/employment/">Employment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4550"><a href="https://bartlett-express.com/category/news/history/">History</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4554"><a href="https://bartlett-express.com/category/news/housing/">Housing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4552"><a href="https://bartlett-express.com/category/news/military/">Military Matters</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4553"><a href="https://bartlett-express.com/category/news/obituaries/">Obits</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4514"><a href="https://bartlett-express.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4574"><a href="https://bartlett-express.com/category/sports/clubs-and-leagues/">Leagues</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4580"><a href="https://bartlett-express.com/category/living/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4582"><a href="https://bartlett-express.com/category/living/events/">Events</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14927"><a href="http://bartletttn.ors.kwnews.com/">Church Directory</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4583"><a href="https://bartlett-express.com/category/living/faith/">Faith</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4586"><a href="https://bartlett-express.com/category/living/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4588"><a href="https://bartlett-express.com/category/living/society/">Society</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-4515"><a href="https://bartlett-express.com/category/op-ed/">Op-Ed</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-4592"><a href="https://bartlett-express.com/category/op-ed/columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4593"><a href="https://bartlett-express.com/category/op-ed/editorials/">Editorials</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4594"><a href="https://bartlett-express.com/category/op-ed/letters/">Letters to the Editor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4516"><a href="https://bartlett-express.com/category/legals/">Legals</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4595"><a href="https://bartlett-express.com/events/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34039"><a href="https://bartlett-express.com/classifieds/">Classifieds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35422"><a href="https://bartlett-express.com/e-edition/">E-Edition</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34783"><a href="https://bartlett-express.com/where-to-buy-the-paper/">Where to buy the paper</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://bartlett-express.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://bartlett-express.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Op-Ed" class="entry-crumb" href="https://bartlett-express.com/category/op-ed/">Op-Ed</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Columns" class="entry-crumb" href="https://bartlett-express.com/category/op-ed/columns/">Columns</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Baby’s learning curve: Stop biting tongue with those sharp new teeth</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-35733" class="post-35733 post type-post status-publish format-standard has-post-thumbnail category-columns category-op-ed" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://bartlett-express.com/category/op-ed/">Op-Ed</a></li><li class="entry-category"><a  href="https://bartlett-express.com/category/op-ed/columns/">Columns</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Baby’s learning curve: Stop biting tongue with those sharp new teeth</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-02T11:57:44+00:00" >July 2, 2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://bartlett-express.com/babys-learning-curve-stop-biting-tongue-with-those-sharp-new-teeth/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbartlett-express.com%2Fbabys-learning-curve-stop-biting-tongue-with-those-sharp-new-teeth%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Baby%E2%80%99s+learning+curve%3A+Stop+biting+tongue+with+those+sharp+new+teeth&url=https%3A%2F%2Fbartlett-express.com%2Fbabys-learning-curve-stop-biting-tongue-with-those-sharp-new-teeth%2F&via=Bartlett+Express">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://bartlett-express.com/babys-learning-curve-stop-biting-tongue-with-those-sharp-new-teeth/&amp;media=https://bartlett-express.com/wp-content/uploads/2020/06/OPINION-FEATURED-PIC-carolyn-bahm.jpg&description=Baby%E2%80%99s+learning+curve%3A+Stop+biting+tongue+with+those+sharp+new+teeth">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Baby%E2%80%99s+learning+curve%3A+Stop+biting+tongue+with+those+sharp+new+teeth %0A%0A https://bartlett-express.com/babys-learning-curve-stop-biting-tongue-with-those-sharp-new-teeth/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image -->
            <!-- content --><p>With my own children now being 22 and 29 years old, I had forgotten how exhausting the teething process is for infants and their parents.</p>
<p><a href="https://i2.wp.com/bartlett-express.com/wp-content/uploads/2020/06/OPINION-FEATURED-PIC-carolyn-bahm.jpg?ssl=1"><img data-attachment-id="35607" data-permalink="https://bartlett-express.com/living-warily-as-an-rns-daughter-during-a-pandemic/km_c654e-20181009100007-4/" data-orig-file="https://i2.wp.com/bartlett-express.com/wp-content/uploads/2020/06/OPINION-FEATURED-PIC-carolyn-bahm.jpg?fit=706%2C409&amp;ssl=1" data-orig-size="706,409" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1539079207&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;KM_C654e-20181009100007&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="KM_C654e-20181009100007" data-image-description="" data-medium-file="https://i2.wp.com/bartlett-express.com/wp-content/uploads/2020/06/OPINION-FEATURED-PIC-carolyn-bahm.jpg?fit=600%2C348&amp;ssl=1" data-large-file="https://i2.wp.com/bartlett-express.com/wp-content/uploads/2020/06/OPINION-FEATURED-PIC-carolyn-bahm.jpg?fit=696%2C403&amp;ssl=1" class=" wp-image-35607 alignright" src="https://i2.wp.com/bartlett-express.com/wp-content/uploads/2020/06/OPINION-FEATURED-PIC-carolyn-bahm.jpg?resize=336%2C195&#038;ssl=1" alt="" width="336" height="195" srcset="https://i2.wp.com/bartlett-express.com/wp-content/uploads/2020/06/OPINION-FEATURED-PIC-carolyn-bahm.jpg?resize=600%2C348&amp;ssl=1 600w, https://i2.wp.com/bartlett-express.com/wp-content/uploads/2020/06/OPINION-FEATURED-PIC-carolyn-bahm.jpg?resize=696%2C403&amp;ssl=1 696w, https://i2.wp.com/bartlett-express.com/wp-content/uploads/2020/06/OPINION-FEATURED-PIC-carolyn-bahm.jpg?w=706&amp;ssl=1 706w" sizes="(max-width: 336px) 100vw, 336px" data-recalc-dims="1" /></a>My older daughter is staying with us while she house hunts in the Memphis area, and her 10-month-old is sprouting teeth. Now that baby Harper has a couple on bottom and on top, she is grinding teeth experimentally, making us all wince and shudder at the sound.</p>
<p>She also hasn’t learned to avoid nipping her tongue with those razor-sharp baby teeth, making it sore. She’s setting world records for high-volume drooling while she’s working out the details. We’ve all had to change out of damp shirts after holding her.</p>
<p>We’ve tried the usual remedies to ease Harper’s toothy learning curve: Soothing chew toys kept in the freezer. A rubbery teething pacifier to keep her occupied. Favorite toys to distract her. Nutritious food to chew and soothing cool drinks for her sore tongue. Motrin or Tylenol. And lots and lots of rocking and holding her later in the evening while she fidgets, whimpers and fights sleep.</p>
<p>She normally will go to sleep if placed in her crib, but she’s having a hard time lately.<br />
Even her favorite game of peekaboo doesn’t distract her for long. I’m grateful she at least still sits mesmerized through the “Baby Shark” video. (I think I’m the only one in the house who’s watched it enough to know all the correct hand gestures for the song. Harper watches me intensely, trying to figure out why Nana is flapping her arms with the tune. My favorite parts are for Grandma Shark and Grandpa Shark, because the fingers are folded to indicate toothless gums. Nice subtle touch, although I’m glad that doesn’t apply to my grandmotherly self … yet.)</p>
<p>We all hope to get the baby back on her regular sleeping schedule soon. But until then, we’re wearing out my daughter’s rocker-recliner. Especially my daughter, who has dusky shadows under her eyes that I often saw in my own reflection when she was little herself.<br />
We help when we can, usually in the morning after she’s had a sleepless night with Harper.<br />
I’m surprised at all the nursery rhyme lyrics that are coming back to me as we listen to kiddie videos and sing to Harper while gently rocking her.</p>
<p>The songs are addictive, and I get a different one stuck in my head every few days. Right now it’s “Ten in the Bed,” the song where the littlest one makes everyone roll over and fall out of the bed, one by one.</p>
<p>I don’t even <em>like</em> that song, because I keep thinking that real brothers and sisters would smack the little one with a pillow until he hushed or tattled.</p>
<p>What were some of the most challenging stages you overcame when your child was young? I’d love to hear about your experiences and advice. And what baby song got stuck in your head the most?</p>
<p><strong>CAROLYN BAHM</strong> <em>is the editor of </em>The Bartlett Express<em>. Contact her by phone at (901) 433-9138, by fax to (901) 529-7687 and by email to <a href="mailto:carolyn@magicvalleypublishing.com">carolyn@magicvalleypublishing.com</a>.</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://bartlett-express.com/babys-learning-curve-stop-biting-tongue-with-those-sharp-new-teeth/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://bartlett-express.com/babys-learning-curve-stop-biting-tongue-with-those-sharp-new-teeth/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-35733" class="share-twitter sd-button share-icon no-text" href="https://bartlett-express.com/babys-learning-curve-stop-biting-tongue-with-those-sharp-new-teeth/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-35733" class="share-facebook sd-button share-icon no-text" href="https://bartlett-express.com/babys-learning-curve-stop-biting-tongue-with-those-sharp-new-teeth/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://bartlett-express.com/babys-learning-curve-stop-biting-tongue-with-those-sharp-new-teeth/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-35733" class="share-linkedin sd-button share-icon no-text" href="https://bartlett-express.com/babys-learning-curve-stop-biting-tongue-with-those-sharp-new-teeth/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://bartlett-express.com/babys-learning-curve-stop-biting-tongue-with-those-sharp-new-teeth/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-35733" class="share-pinterest sd-button share-icon no-text" href="https://bartlett-express.com/babys-learning-curve-stop-biting-tongue-with-those-sharp-new-teeth/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbartlett-express.com%2Fbabys-learning-curve-stop-biting-tongue-with-those-sharp-new-teeth%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Baby%E2%80%99s+learning+curve%3A+Stop+biting+tongue+with+those+sharp+new+teeth&url=https%3A%2F%2Fbartlett-express.com%2Fbabys-learning-curve-stop-biting-tongue-with-those-sharp-new-teeth%2F&via=Bartlett+Express">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://bartlett-express.com/babys-learning-curve-stop-biting-tongue-with-those-sharp-new-teeth/&amp;media=https://bartlett-express.com/wp-content/uploads/2020/06/OPINION-FEATURED-PIC-carolyn-bahm.jpg&description=Baby%E2%80%99s+learning+curve%3A+Stop+biting+tongue+with+those+sharp+new+teeth">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Baby%E2%80%99s+learning+curve%3A+Stop+biting+tongue+with+those+sharp+new+teeth %0A%0A https://bartlett-express.com/babys-learning-curve-stop-biting-tongue-with-those-sharp-new-teeth/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://bartlett-express.com/maar-memphis-area-home-sales-drop-in-may-but-average-sales-price-rises/">MAAR: Memphis-area home sales drop in May, but average sales price rises</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://bartlett-express.com/have-a-happy-independence-day-2020/">Have a happy Independence Day 2020</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://bartlett-express.com/author/carolyn/">Carolyn Bahm</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Carolyn Bahm"></span><meta itemprop="datePublished" content="2020-07-02T11:57:44+00:00"><meta itemprop="dateModified" content="2020-07-02T11:57:44-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://bartlett-express.com/babys-learning-curve-stop-biting-tongue-with-those-sharp-new-teeth/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bartlett-express.com/wp-content/uploads/2018/07/big-bex-header-logo-1-1024x286.jpg"></span><meta itemprop="name" content="Bartlett Express"></span><meta itemprop="headline " content="Baby’s learning curve: Stop biting tongue with those sharp new teeth"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/bartlett-express.com/wp-content/uploads/2020/06/OPINION-FEATURED-PIC-carolyn-bahm.jpg?fit=706%2C409&ssl=1"><meta itemprop="width" content="706"><meta itemprop="height" content="409"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5f05d487a455c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5f05d487a455c" ><script>var block_td_uid_3_5f05d487a455c = new tdBlock();
block_td_uid_3_5f05d487a455c.id = "td_uid_3_5f05d487a455c";
block_td_uid_3_5f05d487a455c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5f05d487a455c_rand","td_column_number":3,"live_filter_cur_post_id":35733,"live_filter_cur_post_author":"24267","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5f05d487a455c_rand","tdc_css_class_style":"td_uid_3_5f05d487a455c_rand_style"}';
block_td_uid_3_5f05d487a455c.td_column_number = "3";
block_td_uid_3_5f05d487a455c.block_type = "td_block_related_posts";
block_td_uid_3_5f05d487a455c.post_count = "3";
block_td_uid_3_5f05d487a455c.found_posts = "529";
block_td_uid_3_5f05d487a455c.header_color = "";
block_td_uid_3_5f05d487a455c.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f05d487a455c.max_num_pages = "177";
tdBlocksArray.push(block_td_uid_3_5f05d487a455c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5f05d487a6b79" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5f05d487a455c" href="#">RELATED ARTICLES</a><a id="td_uid_5_5f05d487a6b7d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5f05d487a455c" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5f05d487a455c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bartlett-express.com/cars-ate-the-horse-what-will-be-the-next-norm-that-disappears/" rel="bookmark" class="td-image-wrap" title="Cars ‘ate the horse’: What will be the next norm that disappears?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/bartlett-express.com/wp-content/uploads/2019/04/w-bex-041119-david-peel-FEATURED.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/bartlett-express.com/wp-content/uploads/2019/04/w-bex-041119-david-peel-FEATURED.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/bartlett-express.com/wp-content/uploads/2019/04/w-bex-041119-david-peel-FEATURED.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cars ‘ate the horse’: What will be the next norm that disappears?" /></a></div>                <a href="https://bartlett-express.com/category/op-ed/columns/" class="td-post-category">Columns</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bartlett-express.com/cars-ate-the-horse-what-will-be-the-next-norm-that-disappears/" rel="bookmark" title="Cars ‘ate the horse’: What will be the next norm that disappears?">Cars ‘ate the horse’: What will be the next norm that disappears?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bartlett-express.com/have-a-happy-independence-day-2020/" rel="bookmark" class="td-image-wrap" title="Have a happy Independence Day 2020"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/bartlett-express.com/wp-content/uploads/2020/04/opinion-dennis-richardson-FEATURED-v2.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/bartlett-express.com/wp-content/uploads/2020/04/opinion-dennis-richardson-FEATURED-v2.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/bartlett-express.com/wp-content/uploads/2020/04/opinion-dennis-richardson-FEATURED-v2.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/bartlett-express.com/wp-content/uploads/2020/04/opinion-dennis-richardson-FEATURED-v2.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/bartlett-express.com/wp-content/uploads/2020/04/opinion-dennis-richardson-FEATURED-v2.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Have a happy Independence Day 2020" /></a></div>                <a href="https://bartlett-express.com/category/op-ed/columns/" class="td-post-category">Columns</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bartlett-express.com/have-a-happy-independence-day-2020/" rel="bookmark" title="Have a happy Independence Day 2020">Have a happy Independence Day 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bartlett-express.com/please-do-spill-the-tea-but-im-going-to-fact-check-it/" rel="bookmark" class="td-image-wrap" title="Please do ‘spill the tea,’ but I’m going to fact-check it"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/bartlett-express.com/wp-content/uploads/2020/06/bigfoot-FEATURED-scaled.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/bartlett-express.com/wp-content/uploads/2020/06/bigfoot-FEATURED-scaled.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/bartlett-express.com/wp-content/uploads/2020/06/bigfoot-FEATURED-scaled.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/bartlett-express.com/wp-content/uploads/2020/06/bigfoot-FEATURED-scaled.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/bartlett-express.com/wp-content/uploads/2020/06/bigfoot-FEATURED-scaled.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Please do ‘spill the tea,’ but I’m going to fact-check it" /></a></div>                <a href="https://bartlett-express.com/category/op-ed/columns/" class="td-post-category">Columns</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bartlett-express.com/please-do-spill-the-tea-but-im-going-to-fact-check-it/" rel="bookmark" title="Please do ‘spill the tea,’ but I’m going to fact-check it">Please do ‘spill the tea,’ but I’m going to fact-check it</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f05d487a455c" data-td_block_id="td_uid_3_5f05d487a455c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f05d487a455c" data-td_block_id="td_uid_3_5f05d487a455c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    
<div id="disqus_thread"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Calendar of Events</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>July 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Sunday">S</th>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td><a href="https://bartlett-express.com/2020/07/02/" aria-label="Posts published on July 2, 2020">2</a></td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td>7</td><td id="today">8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://bartlett-express.com/2020/06/">&laquo; Jun</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Latest News</span></h4>		<ul>
											<li>
					<a href="https://bartlett-express.com/freedom-to-brighten-the-skies-millington-lights-up-the-darkness-of-2020s-independence-day/">Freedom to brighten the skies: Millington lights up the darkness of 2020&#8217;s Independence Day</a>
											<span class="post-date">July 2, 2020</span>
									</li>
											<li>
					<a href="https://bartlett-express.com/bartlett-police-respond-to-thefts-vehicle-break-ins/">Bartlett Police respond to thefts, vehicle break-ins</a>
											<span class="post-date">July 2, 2020</span>
									</li>
											<li>
					<a href="https://bartlett-express.com/coronavirus-related-news-in-shelby-county/">Coronavirus-related news in Shelby County</a>
											<span class="post-date">July 2, 2020</span>
									</li>
											<li>
					<a href="https://bartlett-express.com/horoscopes-20/">Horoscopes</a>
											<span class="post-date">July 2, 2020</span>
									</li>
											<li>
					<a href="https://bartlett-express.com/dont-delay-summer-pruning-for-lovely-hydrangea-blooms/">Don’t delay summer pruning for lovely hydrangea blooms</a>
											<span class="post-date">July 2, 2020</span>
									</li>
					</ul>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://bartlett-express.com/"><img src="https://bartlett-express.com/wp-content/uploads/2018/07/big-bex-header-logo-1-1024x286.jpg" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div>                <aside class="td_block_template_1 widget widget_links"><h4 class="block-title"><span>Parent company</span></h4>
	<ul class='xoxo blogroll'>
<li><a href="https://magicvalleypublishing.com/" title="MVP is the parent company for The Bartlett Express.">Magic Valley Publishing</a></li>

	</ul>
</aside>
<aside class="td_block_template_1 widget widget_links"><h4 class="block-title"><span>West 10 Media</span></h4>
	<ul class='xoxo blogroll'>
<li><a href="https://bartlett-express.com/">The Bartlett Express</a></li>
<li><a href="http://collierville-news.com/" rel="me" target="_blank">The Collierville Herald-Independent</a></li>
<li><a href="http://millington-news.com/" rel="me" target="_blank">The Millington Star</a></li>
<li><a href="http://shelby-news.com/" rel="me" target="_blank">The Shelby Sun Times</a></li>

	</ul>
</aside>
<aside class="td_block_template_1 widget widget_links"><h4 class="block-title"><span>MVP Publications</span></h4>
	<ul class='xoxo blogroll'>
<li><a href="https://www.buffaloriverreview.com/">Buffalo River Review</a></li>
<li><a href="https://chestercountyindependent.com/">Chester County Independent</a></li>
<li><a href="https://lakecountybanner.com/">Lake County Banner</a></li>
<li><a href="https://bartlett-express.com/">The Bartlett Express</a></li>
<li><a href="https://thecamdenchronicle.com/">The Camden Chronicle</a></li>
<li><a href="https://www.newsleaderonline.com/">The Carroll County News Leader</a></li>
<li><a href="http://collierville-news.com/" rel="me" target="_blank">The Collierville Herald-Independent</a></li>
<li><a href="https://magicvalleypublishing.com/">The Crockett County Times</a></li>
<li><a href="https://covingtonleader.com/">The Leader</a></li>
<li><a href="http://millington-news.com/" rel="me" target="_blank">The Millington Star</a></li>
<li><a href="http://shelby-news.com/" rel="me" target="_blank">The Shelby Sun Times</a></li>
<li><a href="http://thenews-democrat.com/34816/1247/1/front-page">The Waverly News-Democrat</a></li>
<li><a href="https://waynecountynews.net/">Wayne County News</a></li>

	</ul>
</aside>
            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_7_5f05d487ac228_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5f05d487ac228" ><script>var block_td_uid_7_5f05d487ac228 = new tdBlock();
block_td_uid_7_5f05d487ac228.id = "td_uid_7_5f05d487ac228";
block_td_uid_7_5f05d487ac228.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_7_5f05d487ac228_rand","tdc_css_class":"td_uid_7_5f05d487ac228_rand","tdc_css_class_style":"td_uid_7_5f05d487ac228_rand_style"}';
block_td_uid_7_5f05d487ac228.td_column_number = "1";
block_td_uid_7_5f05d487ac228.block_type = "td_block_7";
block_td_uid_7_5f05d487ac228.post_count = "3";
block_td_uid_7_5f05d487ac228.found_posts = "5847";
block_td_uid_7_5f05d487ac228.header_color = "";
block_td_uid_7_5f05d487ac228.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f05d487ac228.max_num_pages = "1949";
tdBlocksArray.push(block_td_uid_7_5f05d487ac228);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_7_5f05d487ac228 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td_module_no_thumb">

        
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bartlett-express.com/catholicism-uses-3-types-of-sacramental-oils/" rel="bookmark" title="Catholicism uses 3 types of sacramental oils">Catholicism uses 3 types of sacramental oils</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-10T13:31:35+00:00" >May 10, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td_module_no_thumb">

        
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bartlett-express.com/ahs-theater-teacher-passes-away/" rel="bookmark" title="AHS theater teacher passes away">AHS theater teacher passes away</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-05T15:21:16+00:00" >July 5, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td_module_no_thumb">

        
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bartlett-express.com/sungate-hoa-hopes-to-fire-up-all-hoas-support-for-bartlett/" rel="bookmark" title="Sungate HOA hopes to fire up all HOAs’ support for Bartlett">Sungate HOA hopes to fire up all HOAs’ support for Bartlett</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-02T14:21:00+00:00" >May 2, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Recent Posts</span></h4>		<ul>
											<li>
					<a href="https://bartlett-express.com/freedom-to-brighten-the-skies-millington-lights-up-the-darkness-of-2020s-independence-day/">Freedom to brighten the skies: Millington lights up the darkness of 2020&#8217;s Independence Day</a>
											<span class="post-date">July 2, 2020</span>
									</li>
											<li>
					<a href="https://bartlett-express.com/bartlett-police-respond-to-thefts-vehicle-break-ins/">Bartlett Police respond to thefts, vehicle break-ins</a>
											<span class="post-date">July 2, 2020</span>
									</li>
											<li>
					<a href="https://bartlett-express.com/coronavirus-related-news-in-shelby-county/">Coronavirus-related news in Shelby County</a>
											<span class="post-date">July 2, 2020</span>
									</li>
											<li>
					<a href="https://bartlett-express.com/horoscopes-20/">Horoscopes</a>
											<span class="post-date">July 2, 2020</span>
									</li>
											<li>
					<a href="https://bartlett-express.com/dont-delay-summer-pruning-for-lovely-hydrangea-blooms/">Don’t delay summer pruning for lovely hydrangea blooms</a>
											<span class="post-date">July 2, 2020</span>
									</li>
					</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_8_5f05d487bafea_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5f05d487bafea" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://bartlett-express.com/category/news/"><span class="td-cat-name">News</span><span class="td-cat-no">3647</span></a></li><li><a href="https://bartlett-express.com/category/news/education/"><span class="td-cat-name">Education</span><span class="td-cat-no">837</span></a></li><li><a href="https://bartlett-express.com/category/living/events/"><span class="td-cat-name">Events</span><span class="td-cat-no">776</span></a></li><li><a href="https://bartlett-express.com/category/sports/"><span class="td-cat-name">Sports</span><span class="td-cat-no">665</span></a></li><li><a href="https://bartlett-express.com/category/business/"><span class="td-cat-name">Business</span><span class="td-cat-no">536</span></a></li><li><a href="https://bartlett-express.com/category/op-ed/"><span class="td-cat-name">Op-Ed</span><span class="td-cat-no">518</span></a></li><li><a href="https://bartlett-express.com/category/op-ed/columns/"><span class="td-cat-name">Columns</span><span class="td-cat-no">421</span></a></li><li><a href="https://bartlett-express.com/category/living/health/"><span class="td-cat-name">Health</span><span class="td-cat-no">318</span></a></li><li><a href="https://bartlett-express.com/category/news/charitable/"><span class="td-cat-name">Charitable</span><span class="td-cat-no">263</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>

	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bartlett-express.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bartlett-express.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"bartlettexpress"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bartlett-express.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"35733 https:\/\/bartlett-express.com\/?p=35733","disqusShortname":"bartlettexpress","disqusTitle":"Baby\u2019s learning curve: Stop biting tongue with those sharp new teeth","disqusUrl":"https:\/\/bartlett-express.com\/babys-learning-curve-stop-biting-tongue-with-those-sharp-new-teeth\/","postId":"35733"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bartlett-express.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://bartlett-express.com/wp-content/plugins/events-made-easy/js/fdatepicker/js/fdatepicker.min.js?ver=2.1.81'></script>
<script type='text/javascript' src='https://bartlett-express.com/wp-content/plugins/events-made-easy/js/jquery-select2/select2-4.0.12/dist/js/select2.min.js?ver=2.1.81'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emebasic = {"translate_plugin_url":"https:\/\/bartlett-express.com\/wp-content\/plugins\/events-made-easy\/","translate_ajax_url":"https:\/\/bartlett-express.com\/wp-admin\/admin-ajax.php","translate_selectstate":"State","translate_selectcountry":"Country","translate_frontendnonce":"fbd5c92b12","translate_error":"An error has occurred","translate_clear":"Clear","translate_mailingpreferences":"Mailing preferences","translate_yessure":"Yes, I'm sure","translate_iwantmails":"I want to receive mails","translate_firstDayOfWeek":"0","translate_flanguage":"en","translate_fdateformat":"F j, Y","translate_ftimeformat":"g:i a"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://bartlett-express.com/wp-content/plugins/events-made-easy/js/eme.js?ver=2.1.81'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202028'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://bartlett-express.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://bartlett-express.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/modules/likes/queuehandler.js'></script>
<script type='text/javascript' src='https://bartlett-express.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/bartlett-express.com\/wp-admin\/admin-ajax.php","nonce":"a17de903b3","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/bartlett-express.com\/wp-login.php?redirect_to=https%3A%2F%2Fbartlett-express.com%2Fbabys-learning-curve-stop-biting-tongue-with-those-sharp-new-teeth%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td_module_no_thumb">

        
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bartlett-express.com/without-sorrow-joy/" rel="bookmark" title="Without sorrow, there is no joy">Without sorrow, there is no joy</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-11-13T16:45:51+00:00" >November 13, 2013</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bartlett-express.com/saint-francis-recent-target-bluecross-network-disruption/" rel="bookmark" class="td-image-wrap" title="Saint Francis most recent target of BlueCross network disruption"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/bartlett-express.com/wp-content/uploads/2013/11/Jeremy-Clark-cut-out-257x3001.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/bartlett-express.com/wp-content/uploads/2013/11/Jeremy-Clark-cut-out-257x3001.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i1.wp.com/bartlett-express.com/wp-content/uploads/2013/11/Jeremy-Clark-cut-out-257x3001.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Saint Francis most recent target of BlueCross network disruption" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bartlett-express.com/saint-francis-recent-target-bluecross-network-disruption/" rel="bookmark" title="Saint Francis most recent target of BlueCross network disruption">Saint Francis most recent target of BlueCross network disruption</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-11-21T15:47:36+00:00" >November 21, 2013</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5f05d487be367
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/bartlett-express.com\/babys-learning-curve-stop-biting-tongue-with-those-sharp-new-teeth\/":35733};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/babys-learning-curve-stop-biting-tongue-with-those-sharp-new-teeth/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://bartlett-express.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		
<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'38587821',post:'35733',tz:'-5',srv:'bartlett-express.com'} ]);
	_stq.push([ 'clickTrackerInit', '38587821', '35733' ]);
</script>


<!-- Powered by Orbisius Child Theme Creator | URL: https://orbisius.com/products/wordpress-plugins/orbisius-child-theme-creator/ -->

	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="mfPCeUDu" value="w6JG7pI5" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="uZAgIVhtEzJCw-" value="yn59OS1Hs[MiBj" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="mkgcXFdMBNy" value="KzEdUqXG5Vw" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="mfPCeUDu" value="w6JG7pI5" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="uZAgIVhtEzJCw-" value="yn59OS1Hs[MiBj" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="mkgcXFdMBNy" value="KzEdUqXG5Vw" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("mfPCeUDu", "w6JG7pI5");
data.data.append("uZAgIVhtEzJCw-", "yn59OS1Hs[MiBj");
data.data.append("mkgcXFdMBNy", "KzEdUqXG5Vw");
                    }
                    else {
                        data.data =  data.data + '&mfPCeUDu=w6JG7pI5&uZAgIVhtEzJCw-=yn59OS1Hs[MiBj&mkgcXFdMBNy=KzEdUqXG5Vw';
                    }
                }
            });

        });
	</script>
	
</body>
</html>