<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    
<!-- [BEGIN] Metadata added via All-Meta-Tags plugin by Space X-Chimp ( https://www.spacexchimp.com ) -->

<meta name="google-site-verification" content="6sBd-CdcNBdDFEqoNrmyRYRBa2xquZVp3ntjpSC1UjY" />
<!-- [END] Metadata added via All-Meta-Tags plugin by Space X-Chimp ( https://www.spacexchimp.com ) -->

<title>Family doctor answers basic questions about breast cancer - Bartlett Express</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://bartlett-express.com/2018/10/18/family-doctor-answers-basic-questions-about-breast-cancer/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Family doctor answers basic questions about breast cancer - Bartlett Express" />
<meta property="og:description" content="[Editor&#8217;s note: The links to other breast cancer resources in this story were selected by" />
<meta property="og:url" content="http://bartlett-express.com/2018/10/18/family-doctor-answers-basic-questions-about-breast-cancer/" />
<meta property="og:site_name" content="Bartlett Express" />
<meta property="article:publisher" content="https://www.facebook.com/TheBartlettExpress" />
<meta property="article:tag" content="breast cancer" />
<meta property="article:section" content="Health" />
<meta property="article:published_time" content="2018-10-18T15:02:01+00:00" />
<meta property="article:modified_time" content="2018-10-18T18:31:17+00:00" />
<meta property="og:updated_time" content="2018-10-18T18:31:17+00:00" />
<meta property="og:image" content="http://bartlett-express.com/wp-content/uploads/2018/10/bcancer-tinnin-FEATURED.jpg" />
<meta property="og:image:width" content="381" />
<meta property="og:image:height" content="219" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bartlett Express &raquo; Feed" href="http://bartlett-express.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bartlett Express &raquo; Comments Feed" href="http://bartlett-express.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bartlett Express &raquo; Family doctor answers basic questions about breast cancer Comments Feed" href="http://bartlett-express.com/2018/10/18/family-doctor-answers-basic-questions-about-breast-cancer/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.2.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-35418922-27';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-35418922-27', 'auto', {'allowAnchor':true,'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bartlett-express.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pw-clipboard-css-css'  href='http://bartlett-express.com/wp-content/plugins/copy-to-clipboard-mobile-web/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://bartlett-express.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='http://bartlett-express.com/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://bartlett-express.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='font-awesome-v5-css'  href='http://bartlett-express.com/wp-content/themes/magazine-7/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://bartlett-express.com/wp-content/themes/magazine-7/assets/bootstrap/css/bootstrap.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://bartlett-express.com/wp-content/themes/magazine-7/assets/slick/css/slick.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='http://bartlett-express.com/wp-content/themes/magazine-7/assets/sidr/css/jquery.sidr.dark.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://bartlett-express.com/wp-content/themes/magazine-7/assets/magnific-popup/magnific-popup.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='magazine-7-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Montserrat:400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='magazine-7-style-css'  href='http://bartlett-express.com/wp-content/themes/magazine-7/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://bartlett-express.com/wp-content/tablepress-combined.min.css?ver=26' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://bartlett-express.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://bartlett-express.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://bartlett-express.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://bartlett-express.com/wp-content/plugins/copy-to-clipboard-mobile-web/flash_detect_min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/plugins/copy-to-clipboard-mobile-web/lmcbutton.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/bartlett-express.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.2.0'></script>
<script type='text/javascript' src='http://bartlett-express.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://bartlett-express.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.1'></script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.1'></script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://bartlett-express.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bartlett-express.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bartlett-express.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://bartlett-express.com/?p=30529' />
<link rel="alternate" type="application/json+oembed" href="http://bartlett-express.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbartlett-express.com%2F2018%2F10%2F18%2Ffamily-doctor-answers-basic-questions-about-breast-cancer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bartlett-express.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbartlett-express.com%2F2018%2F10%2F18%2Ffamily-doctor-answers-basic-questions-about-breast-cancer%2F&#038;format=xml" />
<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;color : #000000;}
		</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="pingback" href="http://bartlett-express.com/xmlrpc.php">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
            }

            

        </style>
        <meta name="generator" content="Powered by Slider Revolution 5.4.7.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
</head>

<body class="post-template-default single single-post postid-30529 single-format-standard wp-custom-logo align-content-left">

    <div id="af-preloader">
        <div id="loader-wrapper">
            <div id="loader"></div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<div class="magazine-7-woocommerce-store-notice">
    </div>
    <div class="top-masthead">

        <div class="container">
            <div class="row">
                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                        
                        <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-4618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4618"><a rel="nofollow" href="http://bartlett-express.com/wp-admin/">Admin</a></li>
<li id="menu-item-3071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3071"><a href="/">Home</a></li>
<li id="menu-item-3070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3070"><a href="http://bartlett-express.com/about-us/">About Us</a></li>
<li id="menu-item-3069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3069"><a href="http://bartlett-express.com/advertise/">Advertise</a></li>
<li id="menu-item-26044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26044"><a href="http://bartlett-express.com/subscribe/">Subscribe</a></li>
<li id="menu-item-3068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3068"><a href="http://bartlett-express.com/contact-us/">Contact Us</a></li>
<li id="menu-item-12021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12021"><a href="http://bartlett-express.com/bridal/">Bridal forms</a></li>
<li id="menu-item-28867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28867"><a href="http://bartlett-express.com/church-events/">Church events</a></li>
<li id="menu-item-28868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28868"><a href="http://bartlett-express.com/bartlett-express-readers-choice-2018/">Bartlett Express Readers&#8217; Choice 2018</a></li>
</ul></div>                    </div>
                                            </div>
        </div>
    </div> <!--    Topbar Ends-->
<header id="masthead" class="site-header">
        <div class="masthead-banner " data-background="">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="site-branding">
                        <a href="http://bartlett-express.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="1024" height="286" src="http://bartlett-express.com/wp-content/uploads/2018/07/big-bex-header-logo-1-1024x286.jpg" class="custom-logo" alt="Bartlett Express" itemprop="logo" srcset="http://bartlett-express.com/wp-content/uploads/2018/07/big-bex-header-logo-1-1024x286.jpg 1024w, http://bartlett-express.com/wp-content/uploads/2018/07/big-bex-header-logo-1-1024x286-600x168.jpg 600w, http://bartlett-express.com/wp-content/uploads/2018/07/big-bex-header-logo-1-1024x286-768x215.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="29006" data-permalink="http://bartlett-express.com/big-bex-header-logo-1-1024x286/" data-orig-file="http://bartlett-express.com/wp-content/uploads/2018/07/big-bex-header-logo-1-1024x286.jpg" data-orig-size="1024,286" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="big-bex-header-logo-1-1024&#215;286" data-image-description="" data-medium-file="http://bartlett-express.com/wp-content/uploads/2018/07/big-bex-header-logo-1-1024x286-600x168.jpg" data-large-file="http://bartlett-express.com/wp-content/uploads/2018/07/big-bex-header-logo-1-1024x286-1024x286.jpg" /></a>                            <p class="site-title font-family-1">
                                <a href="http://bartlett-express.com/" rel="home">Bartlett Express</a>
                            </p>
                        
                                                    <p class="site-description">Serving Bartlett, Arlington &amp; Lakeland since 1978</p>
                                            </div>
                </div>
            </div>
        </div>
    </div>
    <nav id="site-navigation" class="main-navigation">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="navigation-container">
                        
                        <div class="cart-search">
                            
                            <span class="af-search-click icon-search">
                                    <i class="fa fa-search"></i>
                            </span>

                        </div>
                        <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                            </span>

                        <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-4508" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4508"><a href="http://bartlett-express.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-4510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4510"><a href="http://bartlett-express.com/category/business/">Business</a>
	<ul class="sub-menu">
		<li id="menu-item-4540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4540"><a href="http://bartlett-express.com/category/business/careers/">Careers</a></li>
	</ul>
</li>
	<li id="menu-item-4541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4541"><a href="http://bartlett-express.com/category/news/charitable/">Charitable</a></li>
	<li id="menu-item-4543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4543"><a href="http://bartlett-express.com/category/news/court/">Court</a></li>
	<li id="menu-item-4509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4509"><a href="http://bartlett-express.com/category/news/education/">Education</a></li>
	<li id="menu-item-4571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4571"><a href="http://bartlett-express.com/category/news/employment/">Employment</a></li>
	<li id="menu-item-4550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4550"><a href="http://bartlett-express.com/category/news/history/">History</a></li>
	<li id="menu-item-4554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4554"><a href="http://bartlett-express.com/category/news/housing/">Housing</a></li>
	<li id="menu-item-4552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4552"><a href="http://bartlett-express.com/category/news/military/">Military Matters</a></li>
	<li id="menu-item-4553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4553"><a href="http://bartlett-express.com/category/news/obituaries/">Obits</a></li>
</ul>
</li>
<li id="menu-item-28651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28651"><a href="http://bartlett-express.com/church-events/">Church events</a></li>
<li id="menu-item-4514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4514"><a href="http://bartlett-express.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-4574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4574"><a href="http://bartlett-express.com/category/sports/clubs-and-leagues/">Leagues</a></li>
</ul>
</li>
<li id="menu-item-4580" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-4580"><a href="http://bartlett-express.com/category/living/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-4582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4582"><a href="http://bartlett-express.com/category/living/events/">Events</a></li>
	<li id="menu-item-14927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14927"><a href="http://bartletttn.ors.kwnews.com/">Church Directory</a></li>
	<li id="menu-item-4583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4583"><a href="http://bartlett-express.com/category/living/faith/">Faith</a></li>
	<li id="menu-item-4586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4586"><a href="http://bartlett-express.com/category/living/health/">Health</a></li>
	<li id="menu-item-4588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4588"><a href="http://bartlett-express.com/category/living/society/">Society</a></li>
</ul>
</li>
<li id="menu-item-4515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4515"><a href="http://bartlett-express.com/category/op-ed/">Op-Ed</a>
<ul class="sub-menu">
	<li id="menu-item-4592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4592"><a href="http://bartlett-express.com/category/op-ed/columns/">Columns</a></li>
	<li id="menu-item-4593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4593"><a href="http://bartlett-express.com/category/op-ed/editorials/">Editorials</a></li>
	<li id="menu-item-4594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4594"><a href="http://bartlett-express.com/category/op-ed/letters/">Letters to the Editor</a></li>
</ul>
</li>
<li id="menu-item-4516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4516"><a href="http://bartlett-express.com/category/legals/">Legals</a></li>
<li id="menu-item-9464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9464"><a href="http://classified.djournal.com/">Classifieds</a></li>
<li id="menu-item-4591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4591"><a href="http://bartlett-express.com/category/special-sections/">Special Sections</a></li>
<li id="menu-item-4595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4595"><a href="http://bartlett-express.com/calendar-events/">Events</a></li>
</ul></div>



                    </div>
                </div>
            </div>
        </div>
    </nav>
</header>
<div id="af-search-wrap">
    <div class="af-search-box table-block">
        <div class="table-block-child v-center text-center">
            <form role="search" method="get" class="search-form" action="http://bartlett-express.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>        </div>
    </div>
    <div class="af-search-close af-search-click">
        <span></span>
        <span></span>
    </div>
</div>








    <div id="content" class="site-content">


        <div class="em-breadcrumbs font-family-1">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12">
                        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://bartlett-express.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://bartlett-express.com/2018/" itemprop="item"><span itemprop="name">2018</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://bartlett-express.com/2018/10/" itemprop="item"><span itemprop="name">October</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://bartlett-express.com/2018/10/18/" itemprop="item"><span itemprop="name">18</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Family doctor answers basic questions about breast cancer</span></span><meta itemprop="position" content="5" /></li></ul></div>                    </div>
                </div>
            </div>
        </div>


        <div class="container">
        <div class="row">
            <div class="col-sm-12">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-30529" class="post-30529 post type-post status-publish format-standard hentry category-health category-news category-special-sections tag-breast-cancer">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">
        <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="magazine-7-categories category-color-1" href="http://bartlett-express.com/category/living/health/" alt="View all posts in Health"> 
                                 Health
                             </a>
                        </li><li class="meta-category">
                             <a class="magazine-7-categories category-color-1" href="http://bartlett-express.com/category/news/" alt="View all posts in News"> 
                                 News
                             </a>
                        </li><li class="meta-category">
                             <a class="magazine-7-categories category-color-1" href="http://bartlett-express.com/category/special-sections/" alt="View all posts in Special Sections"> 
                                 Special Sections
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Family doctor answers basic questions about breast cancer</h1>            
        <span class="author-links">

        <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="http://bartlett-express.com/author/cbahm/">
                Carolyn Bahm            </a>
        </span>


            <span class="item-metadata posts-date">
            4 hours ago        </span>
        </span>
                                
                    </div>
    </div>
</header><!-- .entry-header -->                                    

    <div class="entry-content">
        <p><em>[Editor&#8217;s note: The links to other breast cancer resources in this story were selected by the author of this article, not provided by the physician interviewed. Every reasonable effort was made to select reputable, reliable and fact-based resources; however, these outside links are supplemental information, and we urge potential or diagnosed breast cancer patients to rely on the advice of their health care professionals.]</em></p>
<figure id="attachment_30533" style="width: 192px" class="wp-caption alignright"><a href="http://bartlett-express.com/wp-content/uploads/2018/10/w-bex-101818-tinnin.jpg"><img data-attachment-id="30533" data-permalink="http://bartlett-express.com/2018/10/18/family-doctor-answers-basic-questions-about-breast-cancer/w-bex-101818-tinnin/" data-orig-file="http://bartlett-express.com/wp-content/uploads/2018/10/w-bex-101818-tinnin.jpg" data-orig-size="250,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1475831821&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;73&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="w-bex-101818-tinnin" data-image-description="" data-medium-file="http://bartlett-express.com/wp-content/uploads/2018/10/w-bex-101818-tinnin.jpg" data-large-file="http://bartlett-express.com/wp-content/uploads/2018/10/w-bex-101818-tinnin.jpg" class=" wp-image-30533" src="http://bartlett-express.com/wp-content/uploads/2018/10/w-bex-101818-tinnin.jpg" alt="" width="192" height="288" /></a><figcaption class="wp-caption-text">Dr. Allie Tinnin</figcaption></figure>
<p><span class="wpsdc-drop-cap">B</span>reast cancer patients often talk with their primary care patients if they have questions or concerns about breast cancer, according to Dr. Allie Tinning, a family physician in practice with Saint Francis Medical Partners in Cordova.</p>
<p>The most common sign people find and bring to their attention is a painless lump in a breast, she said. “I tell patients if it’s something new and they’re concerned, it needs to be investigated.”</p>
<p>Because breast cancer can go undetected, it’s important for women to self-check monthly and to follow guidelines on how often they should get mammograms, Tinnin said.</p>
<p>According to the American Cancer Society, a woman at average risk of breast cancer and age 40-44 should talk with her doctor to make a decision about when to start mammograms. She should get it annually for ages 45-54, and then every two years starting at age 55. Recommendations change for women who have risk factors such as advancing age, smoking, a family history of the disease and other indicators.</p>
<p>Newly diagnosed breast cancer patients can find plenty of misinformation as well as reliable information online. To find the latest and most accurate information, Tinnin recommended sticking to mainstream sources such as the American College of Obstetrics and Gynecology’s website at acog.org or the American Cancer Society’s site at cancer.org.</p>
<h3><a href="http://bartlett-express.com/wp-content/uploads/2018/10/w-bex-100418-col-sig-breast-cancer2018-FEATURED.jpg"><img data-attachment-id="30514" data-permalink="http://bartlett-express.com/2018/10/10/wolfchase-galleria-teams-up-with-susan-g-komen-to-fight-breast-cancer/w-bex-100418-col-sig-breast-cancer2018-featured/" data-orig-file="http://bartlett-express.com/wp-content/uploads/2018/10/w-bex-100418-col-sig-breast-cancer2018-FEATURED.jpg" data-orig-size="300,106" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="w-bex-100418-col-sig-breast-cancer2018-FEATURED" data-image-description="" data-medium-file="http://bartlett-express.com/wp-content/uploads/2018/10/w-bex-100418-col-sig-breast-cancer2018-FEATURED.jpg" data-large-file="http://bartlett-express.com/wp-content/uploads/2018/10/w-bex-100418-col-sig-breast-cancer2018-FEATURED.jpg" class="size-full wp-image-30514 alignnone" src="http://bartlett-express.com/wp-content/uploads/2018/10/w-bex-100418-col-sig-breast-cancer2018-FEATURED.jpg" alt="" width="300" height="106" /></a></h3>
<h3>FAQs about breast cancer</h3>
<p>Tinnin answered general questions about breast cancer.</p>
<p><span style="color: #ff99cc;"><strong>What do the different stages of cancer mean?</strong> </span></p>
<p>Stages are a way to describe how far it’s spread when it’s first diagnosed. A lot of staging has to do with the cancer’s size and how far it has spread (such as being limited to surrounding tissue or already spreading to the lymph nodes. (<a href="https://www.cancercenter.com/breast-cancer/stages/?invsrc=Non_Branded_Paid_Search_Google_Cancer_Search&amp;utm_purpose=Prospecting&amp;utm_medium=Online&amp;utm_channel=Paid%20Search&amp;utm_campaign=173296881&amp;utm_adgroup=14086441881&amp;utm_creative=270787224920&amp;utm_term=stages%20of%20breast%20cancer&amp;utm_matchtype=e&amp;utm_position=1t1&amp;utm_placement=kwd-556400419&amp;utm_site=Google&amp;utm_tactic=None&amp;utm_source=g&amp;utm_content=Non%20Brand%20Cancer%20Type&amp;utm_budget=Corporate&amp;utm_device=c&amp;utm_target=Nontargeted&amp;utm_audience=None&amp;channel=Paid%20Search&amp;gclid=[*GCLID*]&amp;gclsrc=aw.ds&amp;dclid=CPnm9eWTkN4CFY3EwAodhxML-g">Click for details about breast cancer stages</a>.)</p>
<p>She noted that patients can have hope at any stage of cancer, however. “Technology and <a href="https://www.cancer.org/cancer/breast-cancer/about/whats-new-in-breast-cancer-research.html">research</a> is happening every day, and absolutely there is always hope.”</p>
<p><span style="color: #ff99cc;"><strong>Are there different types of breast cancer?</strong> </span></p>
<p>There are multiple forms, and the only way to get an accurate diagnosis is with a tissue sample that can be examined under a microscope. (<a href="https://www.breastcancer.org/symptoms/types">Click for explanations of the different types of breast cancer</a>. <a href="https://www.breastcancer.org/symptoms/diagnosis/trip_neg">Click here for details on triple-negative breast cancer</a>, when cancer cells lack certain receptors, making some treatment options ineffective.)</p>
<p><span style="color: #ff99cc;"><strong>Should I compare my breast cancer treatment to someone else’s?</strong></span></p>
<p>No, there are many variables. Tinnin said, “Depending on the type, depending on the stage, depending on when treatment began, there are going to be multiple factors that are going to affect outcomes. So comparing one person to another, the treatment may be very, very different. It’s not all in the same category. There are multiple different types, and there are multiple different stages, as well as treatment options. It’s not always necessarily a right or a wrong option.” (<a href="https://www.cancer.org/cancer/breast-cancer/treatment.html">Click for more information on different breast cancer treatments</a>. <a href="https://www.cancer.org/cancer/breast-cancer/treatment/treatment-of-breast-cancer-by-stage.html">Click here for information on treatment of breast cancer by stage</a>.)</p>
<p><span style="color: #ff99cc;"><strong>What do you counsel patients to expect about any non-surgical treatments for breast cancer such as chemotherapy and radiation, which may be scary for patients?</strong></span></p>
<p>“With every treatment, we know there are going to be side effects, so we do counsel patients,” Tinnin said. “We are aware we are putting them at certain risks. A lot of times that’s going to be kind of a risk/benefit analysis, to say, ‘We know we are putting you at a risk for certain things, especially with the chemotherapy, the nausea. With the radiation, later complications down the road.’ But the benefit obviously usually outweighs that.”</p>
<p>The goal is to give them reassurance that we know there are certain side effects, she said, but the patient’s medical team would not go through certain procedures if the benefits didn’t make them worthwhile.</p>
<p><strong><span style="color: #ff99cc;">The diagnosis can be a stunning surprise. What do you advise patients to ask?</span></strong></p>
<p>Question what the next step is, what treatment options are available, and have a discussion, Tinnin said. The patient’s oncologist will have a lot of experience and knowledge about what to expect.</p>
<p>Click below for more information:</p>
<p>Downloadable and printable <a href="https://ww5.komen.org/BreastCancer/QuestionstoAsktheDoctorPDFDownloads.html">question sheets that patients can use as guides</a> when learning about risk factors, testing, procedures, side effects, lymphedema, clinical trials and more. Provided by the Susan G. Komen website.</p>
<p><span style="color: #ff99cc;"><strong>As a front-line medical contact with patients, how do you communicate with them about their cancer with minimum panicking for them?</strong></span></p>
<p>“It’s a very difficult conversation to call somebody,” she said. “it definitely is anxiety provoking. It can be a pretty devastating phone call to make. The good news is that with most of these cancers, if caught early enough, we have great treatment options. And that’s the biggest reassurance I can give patients: That we can’t cure everything, although that’s our goal eventually to be able to cure all cancers, but right now we do have great treatment options and there’s always hope with that.”</p>
<p>Click below for more information:</p>
<ul>
<li><a href="https://health.usnews.com/health-care/for-better/articles/2017-10-05/facing-breast-cancer-fears">Facing breast cancer fears</a>, by U.S. News &amp; World Report</li>
<li><a href="https://www.breastcancer.org/symptoms/understand_bc/fears">Managing breast cancer fears</a>, by BreastCancer.org.</li>
<li><a href="https://health.usnews.com/health-news/health-wellness/slideshows/what-not-to-say-to-a-breast-cancer-patient">What not to say to a breast cancer patient</a>, by U.S. News &amp; World Report.</li>
<li><a href="https://breast360.org/topics/2017/01/01/fear-breast-cancer-recurrence/">Fear of breast cancer recurrence</a>, by Breast360.org.</li>
<li><a href="https://www.glamour.com/story/your-breasts-are-not-a-ticking-time-bomb">Your breasts are not a ticking time bomb</a> (a data-based article quoting medical experts), by Glamour magazine.</li>
<li>The Mayo Clinic talks about <a href="https://www.mayoclinic.org/diseases-conditions/breast-cancer/diagnosis-treatment/drc-20352475">tests and procedures used to diagnose breast cancer</a>.</li>
<li>The Susan G. Komen organization talks about <a href="https://ww5.komen.org/BreastCancer/Diagnosis.html">breast cancer diagnosis</a>.</li>
<li>Family Circle magazine has an <a href="https://www.familycircle.com/health/concerns/cancer/breast-cancer-diagnosis/">orderly list of steps</a> that may comfort a newly diagnosed cancer patient by giving them a clear path of things to do when faced with the impact of this diagnosis.</li>
<li>The American Cancer Society talks about the <a href="https://www.cancer.org/cancer/breast-cancer/living-as-a-breast-cancer-survivor/emotions-and-breast-cancer.html">emotional impact of a breast cancer diagnosis</a> and some good avenues of support.</li>
</ul>
<p><span style="color: #ff99cc;"><strong>What does the patient’s medical team include?</strong></span></p>
<p>Most of the time, the patient’s oncologist is going to be the primary person with the treatment plan, Tinnin said. If the patient needs surgery, she will have a breast surgeon. If radiation is needed, she will have a radiologist. “It’s definitely a big team approach for treatment.”</p>
<p><span style="color: #ff99cc;"><strong>Are there different types of mammograms?</strong> </span></p>
<p>Yes. For most women with average risk of breast cancer, an annual “screening” mammogram is the appropriate tool, Tinnin said. For those who have found a lump that needs to be examined, a “diagnostic” mammogram is typically used. The patient’s healthcare professional can advise on what type is appropriate. (<a href="https://4rai.com/blog/types-of-mammography-and-how-they-differ">Click for more information on types of mammograms</a>. Also <a href="https://www.saintfrancisbartlett.com/3dmammo">click here for information on the 3-D mammograms</a> available at Saint Francis Hospital in Bartlett.)</p>
<p><span style="color: #ff99cc;"><strong>Some women have a hard time telling the difference between the normal contours of the breast and a lump. Should they still do breast self-exams?</strong></span></p>
<p>Detection of a potentially cancerous lump can be harder for women who have more cystic breast tissue (with benign bumps) and for younger women with more dense breast tissue, Tinnin said.</p>
<p>“We don’t have a lot of good evidence that says the self-examinations really are that great at detecting &#8230; but it’s still a good thing to be aware of your body and any changes.”</p>
<p>Tinnin continued, “I think early detection is the biggest plug that I can make, because the outcome tends to be so much better when we detect it early. Right now, mammograms are our best tool for detecting that, so there are many different guidelines on when to start: Ideally, at age 40, at the very latest age 50. Any woman over the age of 50 needs to be getting regular mammograms. Whether that’s yearly or every other year, that’s a decision you can discuss with your doctor or provider.”</p>
<p>Click below for more information:</p>
<ul>
<li>How to perform a <a href="https://www.nationalbreastcancer.org/breast-self-exam">monthly breast self-exam</a>, from the National Breast Cancer Foundation.</li>
<li><a href="https://www.maurerfoundation.org/dos-and-donts-of-a-proper-breast-self-exam/">Do&#8217;s and don&#8217;ts of a proper breast self-exam</a>, from the Maurer Foundation.</li>
<li><a href="https://www.maurerfoundation.org/get-your-custom-mammogram-breast-self-exam-reminders/">Sign up for reminders</a> to get your annual mammogram and to perform monthly self checks, from the Maurer Foundation.</li>
<li>&#8220;<a href="https://www.womenshealthmag.com/health/a19912012/lumpy-boobs/">5 totally normal reasons why your boobs feel lumpy</a>,&#8221; from Women&#8217;s Health magazine.</li>
<li><a href="https://www.mayoclinic.org/diseases-conditions/fibrocystic-breasts/symptoms-causes/syc-20350438">More info on fibrocystic breasts</a> (normal breasts that feel lumpy or rope-like in texture, also known as nodular or glandular breast tissue), from the Mayo Clinic.</li>
</ul>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="http://bartlett-express.com/2018/10/18/family-doctor-answers-basic-questions-about-breast-cancer/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://bartlett-express.com/2018/10/18/family-doctor-answers-basic-questions-about-breast-cancer/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-30529" class="share-twitter sd-button share-icon no-text" href="http://bartlett-express.com/2018/10/18/family-doctor-answers-basic-questions-about-breast-cancer/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-30529" class="share-facebook sd-button share-icon no-text" href="http://bartlett-express.com/2018/10/18/family-doctor-answers-basic-questions-about-breast-cancer/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://bartlett-express.com/2018/10/18/family-doctor-answers-basic-questions-about-breast-cancer/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-30529" class="share-google-plus-1 sd-button share-icon no-text" href="http://bartlett-express.com/2018/10/18/family-doctor-answers-basic-questions-about-breast-cancer/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-30529" class="share-linkedin sd-button share-icon no-text" href="http://bartlett-express.com/2018/10/18/family-doctor-answers-basic-questions-about-breast-cancer/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://bartlett-express.com/2018/10/18/family-doctor-answers-basic-questions-about-breast-cancer/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-30529" class="share-pinterest sd-button share-icon no-text" href="http://bartlett-express.com/2018/10/18/family-doctor-answers-basic-questions-about-breast-cancer/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>                    <div class="post-item-metadata entry-meta">
                <span class="tags-links">Tags: <a href="http://bartlett-express.com/tag/breast-cancer/" rel="tag">breast cancer</a></span>            </div>
                
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://bartlett-express.com/2018/10/10/wolfchase-galleria-teams-up-with-susan-g-komen-to-fight-breast-cancer/" rel="prev"><span class="em-post-navigation">Previous</span> Wolfchase Galleria teams up with Susan G. Komen to fight breast cancer</a></div><div class="nav-next"><a href="http://bartlett-express.com/2018/10/18/kim-culbreath-lifes-a-blessing-9-years-past-breast-cancer-diagnosis/" rel="next"><span class="em-post-navigation">Next</span> Kim Culbreath: Life&#8217;s a blessing 9 years past breast cancer diagnosis</a></div></div>
	</nav>            </div><!-- .entry-content -->


                                </div>
                                
<div id="disqus_thread"></div>
                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                
<aside id="secondary" class="widget-area">
	<div id="text-6" class="widget magazine-7-widget widget_text">			<div class="textwidget"></div>
		</div><div id="recent-comments-2" class="widget magazine-7-widget widget_recent_comments"><h2 class="widget-title widget-title-1"><span>Recent Comments</span></h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://bartlett-express.com/2018/10/03/1-man-dead-after-home-barricade-in-bartlett/' rel='external nofollow' class='url'>1 man dead after home barricade in Bartlett - Bartlett Express</a></span> on <a href="http://bartlett-express.com/2018/10/03/tbi-continues-investigating-wednesdays-fatal-shooting-in-bartlett-home/#comment-165622">TBI continues investigating Wednesday&#8217;s fatal shooting in Bartlett home</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://bartlett-express.com/2018/07/11/bartlett-police-report-for-july-2-8-2018/' rel='external nofollow' class='url'>Bartlett Police Report for July 2-8, 2018 - Bartlett Express</a></span> on <a href="http://bartlett-express.com/2018/07/06/18-year-old-suspect-arrested-in-fatal-taco-bell-shooting-2/#comment-165595">BPD names Taco Bell shooting victim: Jaylon Cohen of Memphis</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://bartlett-express.com/2018/07/06/city-state-u-s-leaders-pay-tribute-to-the-late-ron-lollar/' rel='external nofollow' class='url'>City, state, U.S. leaders pay tribute to the late Ron Lollar - Bartlett Express</a></span> on <a href="http://bartlett-express.com/2018/07/06/ron-lollars-biography/#comment-165594">Ron Lollar&#8217;s biography</a></li></ul></div>		<div id="recent-posts-2" class="widget magazine-7-widget widget_recent_entries">		<h2 class="widget-title widget-title-1"><span>Recent Posts</span></h2>		<ul>
											<li>
					<a href="http://bartlett-express.com/2018/10/18/kim-culbreath-lifes-a-blessing-9-years-past-breast-cancer-diagnosis/">Kim Culbreath: Life&#8217;s a blessing 9 years past breast cancer diagnosis</a>
									</li>
											<li>
					<a href="http://bartlett-express.com/2018/10/18/family-doctor-answers-basic-questions-about-breast-cancer/">Family doctor answers basic questions about breast cancer</a>
									</li>
											<li>
					<a href="http://bartlett-express.com/2018/10/10/wolfchase-galleria-teams-up-with-susan-g-komen-to-fight-breast-cancer/">Wolfchase Galleria teams up with Susan G. Komen to fight breast cancer</a>
									</li>
											<li>
					<a href="http://bartlett-express.com/2018/10/09/check-voter-registration-today-is-deadline/">Check voter registration &#8212; today is deadline</a>
									</li>
											<li>
					<a href="http://bartlett-express.com/2018/10/04/2018-statement-of-ownership/">2018 Statement of Ownership</a>
									</li>
					</ul>
		</div><div id="archives-4" class="widget magazine-7-widget widget_archive"><h2 class="widget-title widget-title-1"><span>Archives</span></h2>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://bartlett-express.com/2018/10/'> October 2018 </option>
	<option value='http://bartlett-express.com/2018/09/'> September 2018 </option>
	<option value='http://bartlett-express.com/2018/08/'> August 2018 </option>
	<option value='http://bartlett-express.com/2018/07/'> July 2018 </option>
	<option value='http://bartlett-express.com/2018/06/'> June 2018 </option>
	<option value='http://bartlett-express.com/2018/05/'> May 2018 </option>
	<option value='http://bartlett-express.com/2018/04/'> April 2018 </option>
	<option value='http://bartlett-express.com/2018/03/'> March 2018 </option>
	<option value='http://bartlett-express.com/2018/02/'> February 2018 </option>
	<option value='http://bartlett-express.com/2018/01/'> January 2018 </option>
	<option value='http://bartlett-express.com/2017/12/'> December 2017 </option>
	<option value='http://bartlett-express.com/2017/11/'> November 2017 </option>
	<option value='http://bartlett-express.com/2017/10/'> October 2017 </option>
	<option value='http://bartlett-express.com/2017/09/'> September 2017 </option>
	<option value='http://bartlett-express.com/2017/08/'> August 2017 </option>
	<option value='http://bartlett-express.com/2017/07/'> July 2017 </option>
	<option value='http://bartlett-express.com/2017/06/'> June 2017 </option>
	<option value='http://bartlett-express.com/2017/05/'> May 2017 </option>
	<option value='http://bartlett-express.com/2017/04/'> April 2017 </option>
	<option value='http://bartlett-express.com/2017/03/'> March 2017 </option>
	<option value='http://bartlett-express.com/2017/02/'> February 2017 </option>
	<option value='http://bartlett-express.com/2017/01/'> January 2017 </option>
	<option value='http://bartlett-express.com/2016/12/'> December 2016 </option>
	<option value='http://bartlett-express.com/2016/11/'> November 2016 </option>
	<option value='http://bartlett-express.com/2016/10/'> October 2016 </option>
	<option value='http://bartlett-express.com/2016/09/'> September 2016 </option>
	<option value='http://bartlett-express.com/2016/08/'> August 2016 </option>
	<option value='http://bartlett-express.com/2016/07/'> July 2016 </option>
	<option value='http://bartlett-express.com/2016/06/'> June 2016 </option>
	<option value='http://bartlett-express.com/2016/05/'> May 2016 </option>
	<option value='http://bartlett-express.com/2016/04/'> April 2016 </option>
	<option value='http://bartlett-express.com/2016/03/'> March 2016 </option>
	<option value='http://bartlett-express.com/2016/02/'> February 2016 </option>
	<option value='http://bartlett-express.com/2016/01/'> January 2016 </option>
	<option value='http://bartlett-express.com/2015/12/'> December 2015 </option>
	<option value='http://bartlett-express.com/2015/11/'> November 2015 </option>
	<option value='http://bartlett-express.com/2015/10/'> October 2015 </option>
	<option value='http://bartlett-express.com/2015/09/'> September 2015 </option>
	<option value='http://bartlett-express.com/2015/08/'> August 2015 </option>
	<option value='http://bartlett-express.com/2015/07/'> July 2015 </option>
	<option value='http://bartlett-express.com/2015/06/'> June 2015 </option>
	<option value='http://bartlett-express.com/2015/05/'> May 2015 </option>
	<option value='http://bartlett-express.com/2015/04/'> April 2015 </option>
	<option value='http://bartlett-express.com/2015/03/'> March 2015 </option>
	<option value='http://bartlett-express.com/2015/02/'> February 2015 </option>
	<option value='http://bartlett-express.com/2015/01/'> January 2015 </option>
	<option value='http://bartlett-express.com/2014/12/'> December 2014 </option>
	<option value='http://bartlett-express.com/2014/11/'> November 2014 </option>
	<option value='http://bartlett-express.com/2014/10/'> October 2014 </option>
	<option value='http://bartlett-express.com/2014/09/'> September 2014 </option>
	<option value='http://bartlett-express.com/2014/08/'> August 2014 </option>
	<option value='http://bartlett-express.com/2014/07/'> July 2014 </option>
	<option value='http://bartlett-express.com/2014/06/'> June 2014 </option>
	<option value='http://bartlett-express.com/2014/05/'> May 2014 </option>
	<option value='http://bartlett-express.com/2014/04/'> April 2014 </option>
	<option value='http://bartlett-express.com/2014/03/'> March 2014 </option>
	<option value='http://bartlett-express.com/2014/02/'> February 2014 </option>
	<option value='http://bartlett-express.com/2014/01/'> January 2014 </option>
	<option value='http://bartlett-express.com/2013/12/'> December 2013 </option>
	<option value='http://bartlett-express.com/2013/11/'> November 2013 </option>
	<option value='http://bartlett-express.com/2013/10/'> October 2013 </option>
	<option value='http://bartlett-express.com/2013/09/'> September 2013 </option>
	<option value='http://bartlett-express.com/2013/08/'> August 2013 </option>
	<option value='http://bartlett-express.com/2013/07/'> July 2013 </option>
	<option value='http://bartlett-express.com/2013/06/'> June 2013 </option>
	<option value='http://bartlett-express.com/2013/05/'> May 2013 </option>
	<option value='http://bartlett-express.com/2013/04/'> April 2013 </option>
	<option value='http://bartlett-express.com/2013/03/'> March 2013 </option>
	<option value='http://bartlett-express.com/2013/02/'> February 2013 </option>
	<option value='http://bartlett-express.com/2013/01/'> January 2013 </option>
	<option value='http://bartlett-express.com/2012/12/'> December 2012 </option>
	<option value='http://bartlett-express.com/2012/11/'> November 2012 </option>
	<option value='http://bartlett-express.com/2012/10/'> October 2012 </option>
	<option value='http://bartlett-express.com/2012/09/'> September 2012 </option>
	<option value='http://bartlett-express.com/2012/08/'> August 2012 </option>
	<option value='http://bartlett-express.com/2012/07/'> July 2012 </option>

		</select>
		</div><div id="calendar-2" class="widget magazine-7-widget widget_calendar"><h2 class="widget-title widget-title-1"><span>Calendar</span></h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>October 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Sunday">S</th>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://bartlett-express.com/2018/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td>2</td><td><a href="http://bartlett-express.com/2018/10/03/" aria-label="Posts published on October 3, 2018">3</a></td><td><a href="http://bartlett-express.com/2018/10/04/" aria-label="Posts published on October 4, 2018">4</a></td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td><a href="http://bartlett-express.com/2018/10/09/" aria-label="Posts published on October 9, 2018">9</a></td><td><a href="http://bartlett-express.com/2018/10/10/" aria-label="Posts published on October 10, 2018">10</a></td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td id="today"><a href="http://bartlett-express.com/2018/10/18/" aria-label="Posts published on October 18, 2018">18</a></td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></aside><!-- #secondary -->
            </div>
        </div>
    </div>


</div>


<footer class="site-footer">
            <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="linkcat-31" class="widget magazine-7-widget widget_links"><h2 class="widget-title widget-title-1">West 10 Sites</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://millington-news.com/" rel="me" target="_blank">Millington Star</a></li>
<li><a href="http://shelby-news.com/" rel="me" target="_blank">Shelby Sun Times</a></li>
<li><a href="http://collierville-news.com/" rel="me" title="Collierville Tennessee News, Opinion, Events, Obituaries and more" target="_blank">Collierville Independent</a></li>
<li><a href="http://oakland-news.com/" rel="me" title="Oakland Tennessee News, Opinion, Events, Obituaries and more" target="_blank">Oakland News</a></li>

	</ul>
</div>
<div id="text-7" class="widget magazine-7-widget widget_text"><h2 class="widget-title widget-title-1">Follow Us</h2>			<div class="textwidget"><div style="width: 100%;" align="left">
<div style="float: left; width: 50%;"><center><br />
<a href="https://twitter.com/BEX_cbahm"><img src="http://bartlett-express.com/wp-content/uploads/2014/03/bx-twitter.png" /></a></p>
<p><a href="mailto:bartlett.editor@journalinc.com">Email</a></center></div>
<div style="float: right; width: 50%;"><center><br />
<a href="https://www.facebook.com/TheBartlettExpress"><img src="http://bartlett-express.com/wp-content/uploads/2014/03/bx-facebook.png" /></a></p>
<p><a href="http://bartlett-express.com/contact-us/">Contact Us</a></center></div>
</div>
</div>
		</div>		<div id="recent-posts-3" class="widget magazine-7-widget widget_recent_entries">		<h2 class="widget-title widget-title-1">Most Recent Articles</h2>		<ul>
											<li>
					<a href="http://bartlett-express.com/2018/10/18/kim-culbreath-lifes-a-blessing-9-years-past-breast-cancer-diagnosis/">Kim Culbreath: Life&#8217;s a blessing 9 years past breast cancer diagnosis</a>
									</li>
											<li>
					<a href="http://bartlett-express.com/2018/10/18/family-doctor-answers-basic-questions-about-breast-cancer/">Family doctor answers basic questions about breast cancer</a>
									</li>
											<li>
					<a href="http://bartlett-express.com/2018/10/10/wolfchase-galleria-teams-up-with-susan-g-komen-to-fight-breast-cancer/">Wolfchase Galleria teams up with Susan G. Komen to fight breast cancer</a>
									</li>
					</ul>
		</div><div id="archives-3" class="widget magazine-7-widget widget_archive"><h2 class="widget-title widget-title-1">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://bartlett-express.com/2018/10/'> October 2018 </option>
	<option value='http://bartlett-express.com/2018/09/'> September 2018 </option>
	<option value='http://bartlett-express.com/2018/08/'> August 2018 </option>
	<option value='http://bartlett-express.com/2018/07/'> July 2018 </option>
	<option value='http://bartlett-express.com/2018/06/'> June 2018 </option>
	<option value='http://bartlett-express.com/2018/05/'> May 2018 </option>
	<option value='http://bartlett-express.com/2018/04/'> April 2018 </option>
	<option value='http://bartlett-express.com/2018/03/'> March 2018 </option>
	<option value='http://bartlett-express.com/2018/02/'> February 2018 </option>
	<option value='http://bartlett-express.com/2018/01/'> January 2018 </option>
	<option value='http://bartlett-express.com/2017/12/'> December 2017 </option>
	<option value='http://bartlett-express.com/2017/11/'> November 2017 </option>
	<option value='http://bartlett-express.com/2017/10/'> October 2017 </option>
	<option value='http://bartlett-express.com/2017/09/'> September 2017 </option>
	<option value='http://bartlett-express.com/2017/08/'> August 2017 </option>
	<option value='http://bartlett-express.com/2017/07/'> July 2017 </option>
	<option value='http://bartlett-express.com/2017/06/'> June 2017 </option>
	<option value='http://bartlett-express.com/2017/05/'> May 2017 </option>
	<option value='http://bartlett-express.com/2017/04/'> April 2017 </option>
	<option value='http://bartlett-express.com/2017/03/'> March 2017 </option>
	<option value='http://bartlett-express.com/2017/02/'> February 2017 </option>
	<option value='http://bartlett-express.com/2017/01/'> January 2017 </option>
	<option value='http://bartlett-express.com/2016/12/'> December 2016 </option>
	<option value='http://bartlett-express.com/2016/11/'> November 2016 </option>
	<option value='http://bartlett-express.com/2016/10/'> October 2016 </option>
	<option value='http://bartlett-express.com/2016/09/'> September 2016 </option>
	<option value='http://bartlett-express.com/2016/08/'> August 2016 </option>
	<option value='http://bartlett-express.com/2016/07/'> July 2016 </option>
	<option value='http://bartlett-express.com/2016/06/'> June 2016 </option>
	<option value='http://bartlett-express.com/2016/05/'> May 2016 </option>
	<option value='http://bartlett-express.com/2016/04/'> April 2016 </option>
	<option value='http://bartlett-express.com/2016/03/'> March 2016 </option>
	<option value='http://bartlett-express.com/2016/02/'> February 2016 </option>
	<option value='http://bartlett-express.com/2016/01/'> January 2016 </option>
	<option value='http://bartlett-express.com/2015/12/'> December 2015 </option>
	<option value='http://bartlett-express.com/2015/11/'> November 2015 </option>
	<option value='http://bartlett-express.com/2015/10/'> October 2015 </option>
	<option value='http://bartlett-express.com/2015/09/'> September 2015 </option>
	<option value='http://bartlett-express.com/2015/08/'> August 2015 </option>
	<option value='http://bartlett-express.com/2015/07/'> July 2015 </option>
	<option value='http://bartlett-express.com/2015/06/'> June 2015 </option>
	<option value='http://bartlett-express.com/2015/05/'> May 2015 </option>
	<option value='http://bartlett-express.com/2015/04/'> April 2015 </option>
	<option value='http://bartlett-express.com/2015/03/'> March 2015 </option>
	<option value='http://bartlett-express.com/2015/02/'> February 2015 </option>
	<option value='http://bartlett-express.com/2015/01/'> January 2015 </option>
	<option value='http://bartlett-express.com/2014/12/'> December 2014 </option>
	<option value='http://bartlett-express.com/2014/11/'> November 2014 </option>
	<option value='http://bartlett-express.com/2014/10/'> October 2014 </option>
	<option value='http://bartlett-express.com/2014/09/'> September 2014 </option>
	<option value='http://bartlett-express.com/2014/08/'> August 2014 </option>
	<option value='http://bartlett-express.com/2014/07/'> July 2014 </option>
	<option value='http://bartlett-express.com/2014/06/'> June 2014 </option>
	<option value='http://bartlett-express.com/2014/05/'> May 2014 </option>
	<option value='http://bartlett-express.com/2014/04/'> April 2014 </option>
	<option value='http://bartlett-express.com/2014/03/'> March 2014 </option>
	<option value='http://bartlett-express.com/2014/02/'> February 2014 </option>
	<option value='http://bartlett-express.com/2014/01/'> January 2014 </option>
	<option value='http://bartlett-express.com/2013/12/'> December 2013 </option>
	<option value='http://bartlett-express.com/2013/11/'> November 2013 </option>
	<option value='http://bartlett-express.com/2013/10/'> October 2013 </option>
	<option value='http://bartlett-express.com/2013/09/'> September 2013 </option>
	<option value='http://bartlett-express.com/2013/08/'> August 2013 </option>
	<option value='http://bartlett-express.com/2013/07/'> July 2013 </option>
	<option value='http://bartlett-express.com/2013/06/'> June 2013 </option>
	<option value='http://bartlett-express.com/2013/05/'> May 2013 </option>
	<option value='http://bartlett-express.com/2013/04/'> April 2013 </option>
	<option value='http://bartlett-express.com/2013/03/'> March 2013 </option>
	<option value='http://bartlett-express.com/2013/02/'> February 2013 </option>
	<option value='http://bartlett-express.com/2013/01/'> January 2013 </option>
	<option value='http://bartlett-express.com/2012/12/'> December 2012 </option>
	<option value='http://bartlett-express.com/2012/11/'> November 2012 </option>
	<option value='http://bartlett-express.com/2012/10/'> October 2012 </option>
	<option value='http://bartlett-express.com/2012/09/'> September 2012 </option>
	<option value='http://bartlett-express.com/2012/08/'> August 2012 </option>
	<option value='http://bartlett-express.com/2012/07/'> July 2012 </option>

		</select>
		</div>                                    </section>
                                </div>
                            
                        
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href=https://afthemes.com/products/magazine-7 target='_blank'>Magazine 7</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/bartlett-express.com\/2018\/10\/18\/family-doctor-answers-basic-questions-about-breast-cancer\/":30529};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2018/10/18/family-doctor-answers-basic-questions-about-breast-cancer/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://bartlett-express.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/bartlett-express.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"bartlettexpress"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"30529 http:\/\/bartlett-express.com\/?p=30529","disqusShortname":"bartlettexpress","disqusTitle":"Family doctor answers basic questions about breast cancer","disqusUrl":"http:\/\/bartlett-express.com\/2018\/10\/18\/family-doctor-answers-basic-questions-about-breast-cancer\/","postId":"30529"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Kindly check your mailbox and confirm your subscription. If you don't see the email within a few minutes, check the spam\/junk folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_ajax_url":"http:\/\/bartlett-express.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201842'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/themes/magazine-7/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/themes/magazine-7/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/themes/magazine-7/assets/slick/js/slick.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/themes/magazine-7/assets/bootstrap/js/bootstrap.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/themes/magazine-7/assets/sidr/js/jquery.sidr.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/themes/magazine-7/assets/magnific-popup/jquery.magnific-popup.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/themes/magazine-7/assets/jquery-match-height/jquery.matchHeight.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/themes/magazine-7/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/themes/magazine-7/assets/script.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://bartlett-express.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/bartlett-express.com\/wp-admin\/admin-ajax.php","nonce":"ffbc76fef3","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/bartlett-express.com\/wp-login.php?redirect_to=http%3A%2F%2Fbartlett-express.com%2F2018%2F10%2F18%2Ffamily-doctor-answers-basic-questions-about-breast-cancer%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='http://bartlett-express.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201842.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'38587821',post:'30529',tz:'-5',srv:'bartlett-express.com'} ]);
	_stq.push([ 'clickTrackerInit', '38587821', '30529' ]);
</script>


<!-- Powered by Orbisius Child Theme Creator | URL: http://orbisius.com/products/wordpress-plugins/orbisius-child-theme-creator/ -->


</body>
<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'cpbh'},{'server':'p3plvcpnl100238'}) // Monitoring performance to make your website faster. If you want to opt-out, please contact web hosting support.</script><script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script></html>
