<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
        <title>Forestry division requires permits for open burning - Bartlett ExpressBartlett Express</title>
	
				<link rel="profile" href="http://gmpg.org/xfn/11" />
                <link rel="pingback" href="http://bartlett-express.com/xmlrpc.php" />
                <link rel="stylesheet" type="text/css" media="all" href="http://bartlett-express.com/wp-content/themes/BartlettExpress2/style.css" />

<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://bartlett-express.com/2017/10/19/forestry-division-requires-permits-open-burning/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Forestry division requires permits for open burning - Bartlett Express" />
<meta property="og:description" content="Tennessee currently requires a burn permit to conduct any outdoor open burning of debris. From Oct. 15 through May 15, anyone starting an open-air fire within 500 feet of a forest, grassland or woodland must by law secure a burning permit from the Tennessee Division of Forestry. Permits are not required for burning in containers &hellip;" />
<meta property="og:url" content="http://bartlett-express.com/2017/10/19/forestry-division-requires-permits-open-burning/" />
<meta property="og:site_name" content="Bartlett Express" />
<meta property="article:publisher" content="https://www.facebook.com/TheBartlettExpress" />
<meta property="article:section" content="Fire" />
<meta property="article:published_time" content="2017-10-19T17:52:51-05:00" />
<meta property="og:image" content="http://bartlett-express.com/wp-content/blogs.dir/2/files/2017/10/fire-275px.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Bartlett Express &raquo; Feed" href="http://bartlett-express.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bartlett Express &raquo; Comments Feed" href="http://bartlett-express.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bartlett Express &raquo; Forestry division requires permits for open burning Comments Feed" href="http://bartlett-express.com/2017/10/19/forestry-division-requires-permits-open-burning/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-35418922-27';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-35418922-27', 'auto', {'allowAnchor':true,'allowLinker':true});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/bartlett-express.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pw-clipboard-css-css'  href='http://bartlett-express.com/wp-content/plugins/copy-to-clipboard-mobile-web/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='coloroptions-css'  href='http://bartlett-express.com/wp-content/themes/blackbirdtheme/css/color/yellow.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://bartlett-express.com/wp-content/themes/blackbirdtheme/css/shortcode.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='wooslider-flexslider-css'  href='http://bartlett-express.com/wp-content/plugins/wooslider/assets/css/flexslider.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wooslider-common-css'  href='http://bartlett-express.com/wp-content/plugins/wooslider/assets/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-image-borders-styles-css'  href='http://bartlett-express.com/wp-content/plugins/wp-image-borders/wp-image-borders.css?ver=4.5.10' type='text/css' media='all' />
<style id='wp-image-borders-styles-inline-css' type='text/css'>

		.wp-image-borders .alignright,
		.wp-image-borders .alignleft,
		.wp-image-borders .aligncenter,
		.wp-image-borders .alignnone,
		.wp-image-borders .size-auto,
		.wp-image-borders .size-full,
		.wp-image-borders .size-large,
		.wp-image-borders .size-medium,
		.wp-image-borders .size-thumbnail,
		.wp-image-borders .alignright img,
		.wp-image-borders .alignleft img,
		.wp-image-borders .aligncenter img,
		.wp-image-borders .alignnone img,
		.wp-image-borders .size-auto img,
		.wp-image-borders .size-full img,
		.wp-image-borders .size-large img,
		.wp-image-borders .size-medium img,
		.wp-image-borders .size-thumbnail img {
	   border-style: solid !important;
	   border-width: 1px !important;
	   border-radius: 0px !important;
	   border-color: #000000 !important;
	   -moz-box-shadow: 0px 0px 0px 0px  !important;
	   -webkit-box-shadow: 0px 0px 0px 0px  !important;
	   box-shadow: 0px 0px 0px 0px  !important;
   }
</style>
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='tablepress-default-css'  href='http://bartlett-express.com/wp-content/blogs.dir/2/files/tablepress-combined.min.css?ver=24' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://bartlett-express.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://bartlett-express.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://bartlett-express.com/wp-content/plugins/copy-to-clipboard-mobile-web/flash_detect_min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/plugins/copy-to-clipboard-mobile-web/lmcbutton.js?ver=1.0.0'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script>
<script type='text/javascript' src='http://bartlett-express.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/themes/blackbirdtheme/js/ddsmoothmenu.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/themes/blackbirdtheme/js/jquery.flexslider-min.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/themes/blackbirdtheme/js/slides.min.jquery.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/themes/blackbirdtheme/js/jquery.prettyPhoto.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/themes/blackbirdtheme/js/jquery.validate.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/themes/blackbirdtheme/js/custom.js?ver=4.5.10'></script>
<link rel='https://api.w.org/' href='http://bartlett-express.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bartlett-express.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://bartlett-express.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbartlett-express.com%2F2017%2F10%2F19%2Fforestry-division-requires-permits-open-burning%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bartlett-express.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbartlett-express.com%2F2017%2F10%2F19%2Fforestry-division-requires-permits-open-burning%2F&#038;format=xml" />
<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;color : #000000;}
		</style>        <script>
          dataLayer = [{'topic': 'News', 'specificTopic': 'Tennessee', 'generalTopic': 'Public Safety', 'author': 'Carolyn Bahm', 'category': 'Tennessee'}];
        </script>
                    <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1672179/com.barlett-express.leaderboard.top', [728, 90], 'div-gpt-ad-leaderboard-top').addService(googletag.pubads());
    googletag.defineSlot('/1672179/com.barlett-express.rectangle.top', [300, 250], 'div-gpt-ad-rectangle-top').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel="shortcut icon" href="http://bartlett-express.com/wp-content/themes/blackbirdtheme/images/favicon.ico" />
<!-- Custom Styling -->
<style type="text/css">
.top-bar { width: 100%; background-color: #000000; color: #ffffff; }

.top-bar li {
display:inline;
font-color:#fff;
}

.top-bar a {
text-decoration: none;
color: #fff;
.menu_wrapper { background-color: #F3CC0C; }

.flex-caption h1 {
font-family: sans-serif;
margin-bottom: 10px;
width: 200px;
margin-left: 15px;
margin-right: 15px;
margin-top: 15px;
}

.content-bar .post .post_content { text-shadow: 0 0px 0 #000!important; }


</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://bartlett-express.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
			<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://bartlett-express.com/?custom-css=1&#038;csblog=2&#038;cscache=6&#038;csrev=42" />
				

<!--[if IE 6]>
<style>
.feature-post .feature-box {
margin-right:10px;}
}
</style>
<![endif]-->
<!--[if IE 7]>
<style>
.feature-post .feature-box {
margin-right:10px;}
</style>
<![endif]-->
<!--[if IE 8]>
<style>
.feature-post .feature-box {
margin-right:10px;}
}
</style>
<![endif]-->
<!--[if lte IE 9]>
		<style>
.feature-post .feature-box {
margin-right:10px;}
		</style>
		<![endif]-->
</head>
<body class="single single-post postid-25632 single-format-standard" style="background:url('')">
<script type="text/javascript">
(function() {
  var ARTICLE_URL = window.location.href;
  var CONTENT_ID = 'everything';
  document.write(
    '<scr'+'ipt '+
    'src="//survey.g.doubleclick.net/survey?site=_dlpq6gyczlmfkxsgri75d2qv4a'+
    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
    '&amp;random='+(new Date).getTime()+
    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>
<div class="top-bar"><ul id="menu-top-menu" class="top-menu"><li id="menu-item-4618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4618"><a rel="nofollow" href="http://bartlett-express.com/wp-admin/">Admin</a></li>
<li id="menu-item-3071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3071"><a href="/">Home</a></li>
<li id="menu-item-3070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3070"><a href="http://bartlett-express.com/about-us/">About Us</a></li>
<li id="menu-item-3069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3069"><a href="http://bartlett-express.com/advertise/">Advertise</a></li>
<li id="menu-item-3067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3067"><a href="http://bartlett-express.com/totalaccess/">Subscribe</a></li>
<li id="menu-item-3068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3068"><a href="http://bartlett-express.com/contact-us/">Contact Us</a></li>
<li id="menu-item-12021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12021"><a href="http://bartlett-express.com/bridal/">Bridal</a></li>
<li id="menu-item-12565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12565"><a href="http://www.legacy.com/obituaries/bartlett-express">Obituaries</a></li>
<li id="menu-item-14928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14928"><a href="http://bartletttn.ors.kwnews.com/">Church Directory</a></li>
<li id="menu-item-20269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20269"><a href="http://www.mercolocal.com/bartlettexpress">Directory</a></li>
</ul></div><div class="main-container">
   <div class="container_24">
      <div class="grid_24 bgimagecolor">
         <div class="header">
            <div class="grid_16 alpha">
               <div class="logo"> <a href="http://bartlett-express.com"><img src="http://bartlett-express.com/wp-content/blogs.dir/2/files/2016/09/bartlettlogo-for-website.png" alt="Bartlett Express" /></a></div>
            </div>
            <div class="grid_8 omega">
               <div class="header-info">
			   <a class="btn" href="tel:9014339138"><span></span></a>
			                                       <p class="cell"><img src="http://bartlett-express.com/wp-content/themes/blackbirdtheme/images/call-us.png" alt="Call us"  class="call-us" />&nbsp; <strong>Call Us</strong> <a href="tel:9014339138">(901) 433-9138</a></p>
                                    				                                      <p>2850 Stage Village Cove No. 5<br>
Bartlett, TN. 38134<br>
Fax (901) 529-7687<br>
<b>News:</b> <a href="mailto:bartlett.editor@journalinc.com">bartlett.editor@journalinc.com</a><br>
<b>Advertising:</b> <a href="mailto:vickie.clark@journalinc.com">vickie.clark@journalinc.com</a>
<p><a href="http://feeds.feedburner.com/bartlett-express/oZYx" rel="alternate" type="application/rss+xml"><img src="//feedburner.google.com/fb/images/pub/feed-icon16x16.png" alt="" style="vertical-align:middle;border:0"/></a> <a href="http://feeds.feedburner.com/bartlett-express/oZYx" rel="alternate" type="application/rss+xml">Subscribe in a reader</a></p></p>
                                                   </div>
            </div>
         </div>
         <div class="clear"></div>
         <!--start Menu wrapper-->
<div class="menu_wrapper">
 <div class="grid_18 alpha">
      <div id="MainNav">
         <a href="#" class="mobile_nav closed">Pages Navigation Menu<span></span></a>
		<div id="menu" class="menu-main-menu-container"><ul id="menu-main-menu" class="ddsmoothmenu"><li id="menu-item-4508" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4508"><a href="http://bartlett-express.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-4510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4510"><a href="http://bartlett-express.com/category/news/business/">Business</a>
	<ul class="sub-menu">
		<li id="menu-item-4540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4540"><a href="http://bartlett-express.com/category/news/business/careers/">Careers</a></li>
	</ul>
</li>
	<li id="menu-item-4541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4541"><a href="http://bartlett-express.com/category/news/charitable/">Charitable</a></li>
	<li id="menu-item-4560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4560"><a href="http://bartlett-express.com/category/news/city-and-county/">City and County</a>
	<ul class="sub-menu">
		<li id="menu-item-4561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4561"><a href="http://bartlett-express.com/category/news/city-and-county/arlington/">Arlington</a></li>
		<li id="menu-item-4562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4562"><a href="http://bartlett-express.com/category/news/city-and-county/atoka/">Atoka</a></li>
		<li id="menu-item-4563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4563"><a href="http://bartlett-express.com/category/news/city-and-county/bartlett-city-and-county/">Bartlett</a></li>
		<li id="menu-item-4564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4564"><a href="http://bartlett-express.com/category/news/city-and-county/bolton/">Bolton</a></li>
		<li id="menu-item-4565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4565"><a href="http://bartlett-express.com/category/news/city-and-county/collierville/">Collierville</a></li>
		<li id="menu-item-4566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4566"><a href="http://bartlett-express.com/category/news/city-and-county/cordova/">Cordova</a></li>
		<li id="menu-item-4567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4567"><a href="http://bartlett-express.com/category/news/city-and-county/germantown/">Germantown</a></li>
		<li id="menu-item-4568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4568"><a href="http://bartlett-express.com/category/news/city-and-county/lakeland/">Lakeland</a></li>
		<li id="menu-item-4569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4569"><a href="http://bartlett-express.com/category/news/city-and-county/memphis/">Memphis</a></li>
		<li id="menu-item-4570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4570"><a href="http://bartlett-express.com/category/news/city-and-county/millington/">Millington</a></li>
	</ul>
</li>
	<li id="menu-item-4543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4543"><a href="http://bartlett-express.com/category/news/court/">Court cases</a></li>
	<li id="menu-item-4509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4509"><a href="http://bartlett-express.com/category/news/education/">Education</a>
	<ul class="sub-menu">
		<li id="menu-item-4544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4544"><a href="http://bartlett-express.com/category/news/education/collegiate-corner/">Collegiate Corner</a></li>
		<li id="menu-item-4545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4545"><a href="http://bartlett-express.com/category/news/education/private-schools/">Private Schools</a></li>
		<li id="menu-item-4546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4546"><a href="http://bartlett-express.com/category/news/education/school-districts/">School Districts</a>
		<ul class="sub-menu">
			<li id="menu-item-4547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4547"><a href="http://bartlett-express.com/category/news/education/school-districts/arlington-community-schools/">Arlington Community Schools</a></li>
			<li id="menu-item-4548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4548"><a href="http://bartlett-express.com/category/news/education/school-districts/bartlett-city-schools/">Bartlett City Schools</a></li>
			<li id="menu-item-4549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4549"><a href="http://bartlett-express.com/category/news/education/school-districts/lakeland-school-system/">Lakeland School System</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-4571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4571"><a href="http://bartlett-express.com/category/news/employment/">Employment</a></li>
	<li id="menu-item-4550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4550"><a href="http://bartlett-express.com/category/news/history/">History</a>
	<ul class="sub-menu">
		<li id="menu-item-4551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4551"><a href="http://bartlett-express.com/category/news/history/back-in-bartlett/">Back in Bartlett</a></li>
	</ul>
</li>
	<li id="menu-item-4554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4554"><a href="http://bartlett-express.com/category/news/housing/">Housing</a></li>
	<li id="menu-item-4552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4552"><a href="http://bartlett-express.com/category/news/military/">Military Matters</a></li>
	<li id="menu-item-4553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4553"><a href="http://bartlett-express.com/category/news/obituaries/">Obits</a></li>
	<li id="menu-item-4511" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4511"><a href="http://bartlett-express.com/category/news/public-safety/">Public Safety</a>
	<ul class="sub-menu">
		<li id="menu-item-4556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4556"><a href="http://bartlett-express.com/category/news/public-safety/fire/">Fire</a></li>
		<li id="menu-item-4557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4557"><a href="http://bartlett-express.com/category/news/public-safety/police/">Police</a></li>
		<li id="menu-item-4555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4555"><a href="http://bartlett-express.com/category/news/public-safety/sheriff/">Sheriff</a></li>
	</ul>
</li>
	<li id="menu-item-4558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4558"><a href="http://bartlett-express.com/category/news/tenn/">Tennessee</a></li>
	<li id="menu-item-4559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4559"><a href="http://bartlett-express.com/category/news/weather/">Weather</a></li>
</ul>
</li>
<li id="menu-item-4514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4514"><a href="http://bartlett-express.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-4572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4572"><a href="http://bartlett-express.com/category/sports/baseball/">Baseball</a></li>
	<li id="menu-item-4573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4573"><a href="http://bartlett-express.com/category/sports/basketball/">Basketball</a></li>
	<li id="menu-item-4574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4574"><a href="http://bartlett-express.com/category/sports/clubs-and-leagues/">Clubs/Leagues</a></li>
	<li id="menu-item-4575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4575"><a href="http://bartlett-express.com/category/sports/football/">Football</a></li>
	<li id="menu-item-4576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4576"><a href="http://bartlett-express.com/category/sports/hunting-and-fishing/">Hunting and Fishing</a></li>
	<li id="menu-item-4577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4577"><a href="http://bartlett-express.com/category/sports/soccer/">Soccer</a></li>
	<li id="menu-item-4578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4578"><a href="http://bartlett-express.com/category/sports/softball/">Softball</a></li>
	<li id="menu-item-4579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4579"><a href="http://bartlett-express.com/category/sports/wrestling/">Wrestling</a></li>
</ul>
</li>
<li id="menu-item-4580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4580"><a href="http://bartlett-express.com/category/living/">Living</a>
<ul class="sub-menu">
	<li id="menu-item-4581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4581"><a href="http://bartlett-express.com/category/living/art-music-theater/">Art, Music &#038; Theater</a></li>
	<li id="menu-item-4582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4582"><a href="http://bartlett-express.com/category/living/events/">Events</a></li>
	<li id="menu-item-14927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14927"><a href="http://bartletttn.ors.kwnews.com/">Church Directory</a></li>
	<li id="menu-item-4583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4583"><a href="http://bartlett-express.com/category/living/faith/">Faith</a></li>
	<li id="menu-item-4584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4584"><a href="http://bartlett-express.com/category/living/features/">Features</a>
	<ul class="sub-menu">
		<li id="menu-item-4585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4585"><a href="http://bartlett-express.com/category/living/features/live/">Learning to Live Again</a></li>
	</ul>
</li>
	<li id="menu-item-4586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4586"><a href="http://bartlett-express.com/category/living/health/">Health</a></li>
	<li id="menu-item-4587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4587"><a href="http://bartlett-express.com/category/living/senior-citizens/">Senior Citizens</a></li>
	<li id="menu-item-4588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4588"><a href="http://bartlett-express.com/category/living/society/">Society</a>
	<ul class="sub-menu">
		<li id="menu-item-4589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4589"><a href="http://bartlett-express.com/category/living/society/anniversaries/">Anniversaries</a></li>
		<li id="menu-item-4590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4590"><a href="http://bartlett-express.com/category/living/society/pageants/">Pageants</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-4515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4515"><a href="http://bartlett-express.com/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-4592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4592"><a href="http://bartlett-express.com/category/opinion/columns/">Columns</a></li>
	<li id="menu-item-4593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4593"><a href="http://bartlett-express.com/category/opinion/editorials/">Editorials</a></li>
	<li id="menu-item-4594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4594"><a href="http://bartlett-express.com/category/opinion/letters/">Letters to the Editor</a></li>
</ul>
</li>
<li id="menu-item-4516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4516"><a href="http://bartlett-express.com/category/legals/">Legals</a></li>
<li id="menu-item-9464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9464"><a href="http://classified.djournal.com/">Classifieds</a></li>
<li id="menu-item-4591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4591"><a href="http://bartlett-express.com/category/special-sections/">Special Sections</a></li>
<li id="menu-item-4595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4595"><a href="http://bartlett-express.com/calendar-events/">Events</a></li>
</ul></div> 
                    </div></div>
                     <div class="grid_6 omega">
	  <div class="top-search">
     
	  <form role="search" method="get" class="searchform" action="http://bartlett-express.com/">
    <div>
        <input type="text" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  value="Search" name="s" id="search" />
        <input type="submit" id="searchsubmit" value="" />
    </div>
</form>
<div class="clear"></div>
<br/>
      </div>
	  </div>
    </div>
         <!--End Menu wrapper-->
         <div class="clear"></div>
<center>

<!-- /1672179/com.barlett-express.leaderboard.top -->
<div id='div-gpt-ad-leaderboard-top' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard-top'); });
</script>
</div>

</center>
<div class="clear"></div>


            <!--Start Page Heading-->
         <!--Start Page Content -->
         <div class="page-content-container">
                  <div class="page-content single">
                     <div class="grid_16 alpha">
                        <div class="content-bar">
            <!-- Start the Loop. -->
  
  <!--post start-->
                           <div id="post-25632" class="post-25632 post type-post status-publish format-standard hentry category-fire category-news category-public-safety category-tenn">
                                <h1 class="post_title single"><span><a href="http://bartlett-express.com/2017/10/19/forestry-division-requires-permits-open-burning/" rel="bookmark" title="Permalink to Forestry division requires permits for open burning">Forestry division requires permits for open burning</a><span></h1>
                              <div class="p402_premium post_content">
                               <p><a href="http://i2.wp.com/bartlett-express.com/wp-content/blogs.dir/2/files/2017/10/fire-275px.jpg"><img class="alignright size-full wp-image-25633" src="http://i2.wp.com/bartlett-express.com/wp-content/blogs.dir/2/files/2017/10/fire-275px.jpg?resize=275%2C183" alt="fire-275px" srcset="http://i2.wp.com/bartlett-express.com/wp-content/blogs.dir/2/files/2017/10/fire-275px.jpg?w=275 275w, http://i2.wp.com/bartlett-express.com/wp-content/blogs.dir/2/files/2017/10/fire-275px.jpg?resize=250%2C166 250w" sizes="(max-width: 275px) 100vw, 275px" data-recalc-dims="1" /></a>Tennessee currently requires a burn permit to conduct any outdoor open burning of debris.</p>
<p>From Oct. 15 through May 15, anyone starting an open-air fire within 500 feet of a forest, grassland or woodland must by law secure a burning permit from the Tennessee Division of Forestry. Permits are not required for burning in containers such as a metal barrel with a half-inch mesh screen cover.</p>
<p>Anyone needing to burn within an incorporated city should contact city authorities about any local burning ordinances. Many towns and cities have their own burning regulations that supersede the Division of Forestry’s burning permit program.</p>
<p>Bartlett’s Fire Marshall noted that no outdoor burning is allowed within city limits except for fires in small fire pits for individual use or for bonfires (which require special permits).</p>
<p>The Forestry Division’s reminder about conducting safe and legal burns in Tennessee comes while the nation watches and waits to hear the fate of California residents whose home are in the path of wildfires sweeping Napa, Solano and Sonoma counties. As of Sunday night, CNN.com was reporting on the efforts of more than 11,000 firefighters still at work in the state. Forty or more people have died and more than 200 are missing as the blazes continue. The California Department of Forestry and Fire Protection estimated Sunday that 217,000 acres had already burned, destroying 5,700 structures.</p>
<p><a href="http://BurnSafeTN.org">BurnSafeTN.org</a> has this advice on burning:</p>
<ul>
<li>Check with local authorities to make sure there are no local restrictions on burning currently in place, especially in cities and towns that have their own burning permit system.<br />
Notify your local fire department and neighbors to let them know your plans to burn.<br />
Do not burn on windy days.<br />
Stay abreast of changing weather conditions.<br />
Establish wide control lines down to bare mineral soil at least five feet wide around burn piles.<br />
Keep fire containment equipment on hand during the fire (e.g. rake, shovel, water).<br />
Stay with the fire until it is completely out.</li>
</ul>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://bartlett-express.com/2017/10/19/forestry-division-requires-permits-open-burning/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://bartlett-express.com/2017/10/19/forestry-division-requires-permits-open-burning/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-25632" class="share-twitter sd-button share-icon no-text" href="http://bartlett-express.com/2017/10/19/forestry-division-requires-permits-open-burning/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-25632" class="share-facebook sd-button share-icon no-text" href="http://bartlett-express.com/2017/10/19/forestry-division-requires-permits-open-burning/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://bartlett-express.com/2017/10/19/forestry-division-requires-permits-open-burning/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-press-this"><a rel="nofollow" data-shared="" class="share-press-this sd-button share-icon no-text" href="http://bartlett-express.com/2017/10/19/forestry-division-requires-permits-open-burning/?share=press-this" target="_blank" title="Click to Press This!"><span></span><span class="sharing-screen-reader-text">Click to Press This! (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-25632" class="share-google-plus-1 sd-button share-icon no-text" href="http://bartlett-express.com/2017/10/19/forestry-division-requires-permits-open-burning/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-25632" class="share-linkedin sd-button share-icon no-text" href="http://bartlett-express.com/2017/10/19/forestry-division-requires-permits-open-burning/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://bartlett-express.com/2017/10/19/forestry-division-requires-permits-open-burning/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-25632" class="share-pinterest sd-button share-icon no-text" href="http://bartlett-express.com/2017/10/19/forestry-division-requires-permits-open-burning/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>							<div class="clear"></div>
                				</div>                              
                              <ul class="post_meta">
                                 <li class="posted_by"><img src="http://bartlett-express.com/wp-content/themes/blackbirdtheme/images/admin.png" />&nbsp;&nbsp;<span>Posted by</span>&nbsp;&nbsp;<a href="http://bartlett-express.com/author/cbahm/" title="Posts by Carolyn Bahm" rel="author">Carolyn Bahm</a></li>
                                 <li class="post_category"><span>Posted in</span>&nbsp;&nbsp;<a href="http://bartlett-express.com/category/news/public-safety/fire/" rel="category tag">Fire</a>, <a href="http://bartlett-express.com/category/news/" rel="category tag">News</a>, <a href="http://bartlett-express.com/category/news/public-safety/" rel="category tag">Public Safety</a>, <a href="http://bartlett-express.com/category/news/tenn/" rel="category tag">Tennessee</a></li>
                                 <li class="post_date"><img src="http://bartlett-express.com/wp-content/themes/blackbirdtheme/images/date.png" />&nbsp;&nbsp; Oct, 19, 2017</li>
                                 <li class="post_comment"><img src="http://bartlett-express.com/wp-content/themes/blackbirdtheme/images/comment.png" />&nbsp;&nbsp;<span><a href="http://bartlett-express.com/2017/10/19/forestry-division-requires-permits-open-burning/#respond">No Comments.</a></span>&nbsp;&nbsp;</li>
                              </ul>
                           </div>
                           <!--End Post-->
						    <!--End Loop-->
<script type="text/javascript">
  try { _402_Show(); } catch(e) {}
</script>
<nav id="nav-single"> <span class="nav-previous">
                            <a href="http://bartlett-express.com/2017/10/19/old-brownsville-road-bridge-temporarily-goes-1-lane-oct-23/" rel="prev"><span class="meta-nav">&larr;</span> Previous Post </a>                        </span> <span class="nav-next">
                                                    </span> </nav>
    <!--Start Comment box-->
     <!-- You can start editing here. --><div id="commentsbox">      <div id="comment-form">    <div id="respond" class="rounded">      <div class="cancel-comment-reply"> <small>        <a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/19/forestry-division-requires-permits-open-burning/#respond" style="display:none;">Click here to cancel reply.</a>        </small> </div>      	       <div id="comment-form">        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/19/forestry-division-requires-permits-open-burning/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://bartlett-express.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='25632' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0930133a13" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="123"/></p>				</form>
					</div><!-- #respond -->
		      </div>           </div>  </div>  </div>            <!--End Comment box--> 
                        </div>
                     </div>
                     <div class="grid_8 omega">
                     <!--Start sidebar-->
                  <div class="sidebar">   
 <center>
<!-- /1672179/com.barlett-express.rectangle.top -->
<div id='div-gpt-ad-rectangle-top' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-rectangle-top'); });
</script>
</div>
</center><div class="">			<div class="textwidget"></div>
		</div><div class=""><h3>Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Betty Cooper, Eric Hendricks mother</span> on <a href="http://bartlett-express.com/2017/10/19/starting-previously-childfree-home-now-resembles-daddy-daycare/#comment-149510">Starting Over: Previously childfree home now resembles Daddy Daycare</a></li><li class="recentcomments"><span class="comment-author-link">Elvira Martinez</span> on <a href="http://bartlett-express.com/2017/10/13/millington-celebrates-bartlett-womens-3-wishes-for-her-organization/#comment-149067">Millington celebrates Bartlett women&#8217;s 3 Wishes for Her organization</a></li><li class="recentcomments"><span class="comment-author-link">Carolyn Bahm</span> on <a href="http://bartlett-express.com/2017/10/05/lady-tigers-defeat-lady-cougars-1-0-in-fierce-game/#comment-148727">Lady Tigers defeat Lady Cougars 1-0 in fierce game</a></li></ul></div>		<div class="">		<h3>Recent Posts</h3>		<ul>
					<li>
				<a href="http://bartlett-express.com/2017/10/19/forestry-division-requires-permits-open-burning/">Forestry division requires permits for open burning</a>
						</li>
					<li>
				<a href="http://bartlett-express.com/2017/10/19/old-brownsville-road-bridge-temporarily-goes-1-lane-oct-23/">Old Brownsville Road bridge temporarily goes to 1 lane Oct. 23</a>
						</li>
					<li>
				<a href="http://bartlett-express.com/2017/10/19/biking-for-a-cure-31-cycle-to-florida-for-cancer-awareness-funds/">Biking for a cure: 31 cycle to Florida for cancer awareness, funds</a>
						</li>
					<li>
				<a href="http://bartlett-express.com/2017/10/19/legals-for-october-19-2017/">Legals for October 19, 2017</a>
						</li>
					<li>
				<a href="http://bartlett-express.com/2017/10/19/bluecross-offers-public-medicare-advantage-meetings/">BlueCross offers public Medicare Advantage meetings</a>
						</li>
				</ul>
		</div>		<div class=""><h3>Get email updates</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://bartlett-express.com/2017/10/19/forestry-division-requires-permits-open-burning/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div class=""><h3><a href="https://www.facebook.com/TheBartlettExpress">Like us on Facebook!</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/TheBartlettExpress" data-width="279"  data-height="300" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/TheBartlettExpress"><a href="https://www.facebook.com/TheBartlettExpress">Like us on Facebook!</a></blockquote></div>
		</div>
		</div><div class=""><h3>Archives</h3>		<ul>
			<li><a href='http://bartlett-express.com/2017/10/'>October 2017</a></li>
	<li><a href='http://bartlett-express.com/2017/09/'>September 2017</a></li>
	<li><a href='http://bartlett-express.com/2017/08/'>August 2017</a></li>
	<li><a href='http://bartlett-express.com/2017/07/'>July 2017</a></li>
	<li><a href='http://bartlett-express.com/2017/06/'>June 2017</a></li>
	<li><a href='http://bartlett-express.com/2017/05/'>May 2017</a></li>
	<li><a href='http://bartlett-express.com/2017/04/'>April 2017</a></li>
	<li><a href='http://bartlett-express.com/2017/03/'>March 2017</a></li>
	<li><a href='http://bartlett-express.com/2017/02/'>February 2017</a></li>
	<li><a href='http://bartlett-express.com/2017/01/'>January 2017</a></li>
	<li><a href='http://bartlett-express.com/2016/12/'>December 2016</a></li>
	<li><a href='http://bartlett-express.com/2016/11/'>November 2016</a></li>
	<li><a href='http://bartlett-express.com/2016/10/'>October 2016</a></li>
	<li><a href='http://bartlett-express.com/2016/09/'>September 2016</a></li>
	<li><a href='http://bartlett-express.com/2016/08/'>August 2016</a></li>
	<li><a href='http://bartlett-express.com/2016/07/'>July 2016</a></li>
	<li><a href='http://bartlett-express.com/2016/06/'>June 2016</a></li>
	<li><a href='http://bartlett-express.com/2016/05/'>May 2016</a></li>
	<li><a href='http://bartlett-express.com/2016/04/'>April 2016</a></li>
	<li><a href='http://bartlett-express.com/2016/03/'>March 2016</a></li>
	<li><a href='http://bartlett-express.com/2016/02/'>February 2016</a></li>
	<li><a href='http://bartlett-express.com/2016/01/'>January 2016</a></li>
	<li><a href='http://bartlett-express.com/2015/12/'>December 2015</a></li>
	<li><a href='http://bartlett-express.com/2015/11/'>November 2015</a></li>
	<li><a href='http://bartlett-express.com/2015/10/'>October 2015</a></li>
	<li><a href='http://bartlett-express.com/2015/09/'>September 2015</a></li>
	<li><a href='http://bartlett-express.com/2015/08/'>August 2015</a></li>
	<li><a href='http://bartlett-express.com/2015/07/'>July 2015</a></li>
	<li><a href='http://bartlett-express.com/2015/06/'>June 2015</a></li>
	<li><a href='http://bartlett-express.com/2015/05/'>May 2015</a></li>
	<li><a href='http://bartlett-express.com/2015/04/'>April 2015</a></li>
	<li><a href='http://bartlett-express.com/2015/03/'>March 2015</a></li>
	<li><a href='http://bartlett-express.com/2015/02/'>February 2015</a></li>
	<li><a href='http://bartlett-express.com/2015/01/'>January 2015</a></li>
	<li><a href='http://bartlett-express.com/2014/12/'>December 2014</a></li>
	<li><a href='http://bartlett-express.com/2014/11/'>November 2014</a></li>
	<li><a href='http://bartlett-express.com/2014/10/'>October 2014</a></li>
	<li><a href='http://bartlett-express.com/2014/09/'>September 2014</a></li>
	<li><a href='http://bartlett-express.com/2014/08/'>August 2014</a></li>
	<li><a href='http://bartlett-express.com/2014/07/'>July 2014</a></li>
	<li><a href='http://bartlett-express.com/2014/06/'>June 2014</a></li>
	<li><a href='http://bartlett-express.com/2014/05/'>May 2014</a></li>
	<li><a href='http://bartlett-express.com/2014/04/'>April 2014</a></li>
	<li><a href='http://bartlett-express.com/2014/03/'>March 2014</a></li>
	<li><a href='http://bartlett-express.com/2014/02/'>February 2014</a></li>
	<li><a href='http://bartlett-express.com/2014/01/'>January 2014</a></li>
	<li><a href='http://bartlett-express.com/2013/12/'>December 2013</a></li>
	<li><a href='http://bartlett-express.com/2013/11/'>November 2013</a></li>
	<li><a href='http://bartlett-express.com/2013/10/'>October 2013</a></li>
	<li><a href='http://bartlett-express.com/2013/09/'>September 2013</a></li>
	<li><a href='http://bartlett-express.com/2013/08/'>August 2013</a></li>
	<li><a href='http://bartlett-express.com/2013/07/'>July 2013</a></li>
	<li><a href='http://bartlett-express.com/2013/06/'>June 2013</a></li>
	<li><a href='http://bartlett-express.com/2013/05/'>May 2013</a></li>
	<li><a href='http://bartlett-express.com/2013/04/'>April 2013</a></li>
	<li><a href='http://bartlett-express.com/2013/03/'>March 2013</a></li>
	<li><a href='http://bartlett-express.com/2013/02/'>February 2013</a></li>
	<li><a href='http://bartlett-express.com/2013/01/'>January 2013</a></li>
	<li><a href='http://bartlett-express.com/2012/12/'>December 2012</a></li>
	<li><a href='http://bartlett-express.com/2012/11/'>November 2012</a></li>
	<li><a href='http://bartlett-express.com/2012/10/'>October 2012</a></li>
	<li><a href='http://bartlett-express.com/2012/09/'>September 2012</a></li>
	<li><a href='http://bartlett-express.com/2012/08/'>August 2012</a></li>
	<li><a href='http://bartlett-express.com/2012/07/'>July 2012</a></li>
		</ul>
		</div><div class=""><h3>Calendar</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>October 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Sunday">S</th>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://bartlett-express.com/2017/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td>2</td><td>3</td><td>4</td><td><a href="http://bartlett-express.com/2017/10/05/" aria-label="Posts published on October 5, 2017">5</a></td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td><a href="http://bartlett-express.com/2017/10/12/" aria-label="Posts published on October 12, 2017">12</a></td><td><a href="http://bartlett-express.com/2017/10/13/" aria-label="Posts published on October 13, 2017">13</a></td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td><a href="http://bartlett-express.com/2017/10/19/" aria-label="Posts published on October 19, 2017">19</a></td><td id="today">20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>            <div class=""><h3>Journal Inc Sites</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://djournal.com/" rel="me" title="North Mississippi News" target="_blank">Daily Journal</a></li>

	</ul>
</div>
        
         </div>                        <!--End sidebar-->
                     </div>
                  </div>
               </div>
      </div>
   </div>
</div>
 <div class="clear"></div>
 <!--Start Footer-->
<div class="footer-wrapper">
   <div class="container_24">
      <div class="grid_24">
         <div class="footer">
                        <div class="grid_12 alpha">
               <div class="widget_inner">
			                <h4>West 10 Sites</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://millington-news.com/" rel="me" target="_blank">Millington Star</a></li>
<li><a href="http://shelby-news.com/" rel="me" target="_blank">Shelby Sun Times</a></li>
<li><a href="http://collierville-news.com/" rel="me" title="Collierville Tennessee News, Opinion, Events, Obituaries and more" target="_blank">Collierville Independent</a></li>
<li><a href="http://oakland-news.com/" rel="me" title="Oakland Tennessee News, Opinion, Events, Obituaries and more" target="_blank">Oakland News</a></li>

	</ul>

<h4>Follow Us</h4>			<div class="textwidget"><div style="padding:10px;" align="left">
<ul>
<li><img src="http://bartlett-express.com/wp-content/blogs.dir/2/files/2014/03/bx-twitter.png"/><a href="https://twitter.com/BEX_cbahm">Twitter</a></li>
<li><img src="http://bartlett-express.com/wp-content/blogs.dir/2/files/2014/03/bx-facebook.png"/><a href="https://www.facebook.com/TheBartlettExpress">Facebook</a></li>
<p>
<li><a href="mailto:bartlett.editor@journalinc.com">Email</a></li>
<li><a href="http://bartlett-express.com/contact-us/">Contact Us</a></li>
</p></ul></div></div>
		         
				  </div>
            </div>
            <div class="grid_6">
               <div class="widget_inner last">
			               				<h4>Most Recent Articles</h4>		<ul>
					<li>
				<a href="http://bartlett-express.com/2017/10/19/forestry-division-requires-permits-open-burning/">Forestry division requires permits for open burning</a>
						</li>
					<li>
				<a href="http://bartlett-express.com/2017/10/19/old-brownsville-road-bridge-temporarily-goes-1-lane-oct-23/">Old Brownsville Road bridge temporarily goes to 1 lane Oct. 23</a>
						</li>
					<li>
				<a href="http://bartlett-express.com/2017/10/19/biking-for-a-cure-31-cycle-to-florida-for-cancer-awareness-funds/">Biking for a cure: 31 cycle to Florida for cancer awareness, funds</a>
						</li>
				</ul>
				                       </div>
            </div>
            <div class="grid_6 omega">
               <div class="widget_inner">
				                   <h4>Archives</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://bartlett-express.com/2017/10/'> October 2017 </option>
	<option value='http://bartlett-express.com/2017/09/'> September 2017 </option>
	<option value='http://bartlett-express.com/2017/08/'> August 2017 </option>
	<option value='http://bartlett-express.com/2017/07/'> July 2017 </option>
	<option value='http://bartlett-express.com/2017/06/'> June 2017 </option>
	<option value='http://bartlett-express.com/2017/05/'> May 2017 </option>
	<option value='http://bartlett-express.com/2017/04/'> April 2017 </option>
	<option value='http://bartlett-express.com/2017/03/'> March 2017 </option>
	<option value='http://bartlett-express.com/2017/02/'> February 2017 </option>
	<option value='http://bartlett-express.com/2017/01/'> January 2017 </option>
	<option value='http://bartlett-express.com/2016/12/'> December 2016 </option>
	<option value='http://bartlett-express.com/2016/11/'> November 2016 </option>
	<option value='http://bartlett-express.com/2016/10/'> October 2016 </option>
	<option value='http://bartlett-express.com/2016/09/'> September 2016 </option>
	<option value='http://bartlett-express.com/2016/08/'> August 2016 </option>
	<option value='http://bartlett-express.com/2016/07/'> July 2016 </option>
	<option value='http://bartlett-express.com/2016/06/'> June 2016 </option>
	<option value='http://bartlett-express.com/2016/05/'> May 2016 </option>
	<option value='http://bartlett-express.com/2016/04/'> April 2016 </option>
	<option value='http://bartlett-express.com/2016/03/'> March 2016 </option>
	<option value='http://bartlett-express.com/2016/02/'> February 2016 </option>
	<option value='http://bartlett-express.com/2016/01/'> January 2016 </option>
	<option value='http://bartlett-express.com/2015/12/'> December 2015 </option>
	<option value='http://bartlett-express.com/2015/11/'> November 2015 </option>
	<option value='http://bartlett-express.com/2015/10/'> October 2015 </option>
	<option value='http://bartlett-express.com/2015/09/'> September 2015 </option>
	<option value='http://bartlett-express.com/2015/08/'> August 2015 </option>
	<option value='http://bartlett-express.com/2015/07/'> July 2015 </option>
	<option value='http://bartlett-express.com/2015/06/'> June 2015 </option>
	<option value='http://bartlett-express.com/2015/05/'> May 2015 </option>
	<option value='http://bartlett-express.com/2015/04/'> April 2015 </option>
	<option value='http://bartlett-express.com/2015/03/'> March 2015 </option>
	<option value='http://bartlett-express.com/2015/02/'> February 2015 </option>
	<option value='http://bartlett-express.com/2015/01/'> January 2015 </option>
	<option value='http://bartlett-express.com/2014/12/'> December 2014 </option>
	<option value='http://bartlett-express.com/2014/11/'> November 2014 </option>
	<option value='http://bartlett-express.com/2014/10/'> October 2014 </option>
	<option value='http://bartlett-express.com/2014/09/'> September 2014 </option>
	<option value='http://bartlett-express.com/2014/08/'> August 2014 </option>
	<option value='http://bartlett-express.com/2014/07/'> July 2014 </option>
	<option value='http://bartlett-express.com/2014/06/'> June 2014 </option>
	<option value='http://bartlett-express.com/2014/05/'> May 2014 </option>
	<option value='http://bartlett-express.com/2014/04/'> April 2014 </option>
	<option value='http://bartlett-express.com/2014/03/'> March 2014 </option>
	<option value='http://bartlett-express.com/2014/02/'> February 2014 </option>
	<option value='http://bartlett-express.com/2014/01/'> January 2014 </option>
	<option value='http://bartlett-express.com/2013/12/'> December 2013 </option>
	<option value='http://bartlett-express.com/2013/11/'> November 2013 </option>
	<option value='http://bartlett-express.com/2013/10/'> October 2013 </option>
	<option value='http://bartlett-express.com/2013/09/'> September 2013 </option>
	<option value='http://bartlett-express.com/2013/08/'> August 2013 </option>
	<option value='http://bartlett-express.com/2013/07/'> July 2013 </option>
	<option value='http://bartlett-express.com/2013/06/'> June 2013 </option>
	<option value='http://bartlett-express.com/2013/05/'> May 2013 </option>
	<option value='http://bartlett-express.com/2013/04/'> April 2013 </option>
	<option value='http://bartlett-express.com/2013/03/'> March 2013 </option>
	<option value='http://bartlett-express.com/2013/02/'> February 2013 </option>
	<option value='http://bartlett-express.com/2013/01/'> January 2013 </option>
	<option value='http://bartlett-express.com/2012/12/'> December 2012 </option>
	<option value='http://bartlett-express.com/2012/11/'> November 2012 </option>
	<option value='http://bartlett-express.com/2012/10/'> October 2012 </option>
	<option value='http://bartlett-express.com/2012/09/'> September 2012 </option>
	<option value='http://bartlett-express.com/2012/08/'> August 2012 </option>
	<option value='http://bartlett-express.com/2012/07/'> July 2012 </option>

		</select>
		                       </div>
            </div>
         </div>
      </div>
   </div>
</div>
<!--End Footer-->
<div class="clear"></div>
<div class="footer_bottom">
   <div class="container_24">
      <div class="grid_24">
         <div class="footer_bottom_inner"> 
		 <span class="blog-desc">				
                    Bartlett Express                    -
                    West Tennessee News                </span>
                            <span class="copyright"><a href="http://www.inkthemes.com">Black Bird WordPress Theme by InkThemes.com</a></span>
                    </div>
      </div>
   </div>
</div>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/bartlett-express.com\/2017\/10\/19\/forestry-division-requires-permits-open-burning\/":25632};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/10/19/forestry-division-requires-permits-open-burning/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://bartlett-express.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://bartlett-express.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/plugins/wooslider/assets/js/jquery.mousewheel.min.js?ver=2.1.0-20121206'></script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/plugins/wooslider/assets/js/jquery.flexslider.min.js?ver=2.2.0-20121206'></script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/plugins/wooslider/assets/js/jquery.fitvids.js?ver=2.1.0-20121206'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://bartlett-express.com/wp-includes/js/wp-embed.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/themes/blackbirdtheme/js/mobile-menu.js?ver=4.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bartlett-express.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'38587821',post:'25632',tz:'-5',srv:'bartlett-express.com'} ]);
	_stq.push([ 'clickTrackerInit', '38587821', '25632' ]);
</script>
</body>
</html> 
